Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all! I have a problem with a Oracle Backup. I tried to realize a FULL backup but appears a problem. I dont know if it isn´t compatible or what? Windows ...
Forum Discussion by lfernandez | 24 Oct 2014 | 3 comments
I need a solution Hi, I read the Symantec NBU Administrator Guide, vol1 : Windows regarding how to exlude list. My client asks me NOT to backup several extension. Is it ...
This issue has been solved
Forum Discussion by lanira_1509 | 23 Oct 2014 | 2 comments
I need a solution Hi Team,   can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is ...
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution I'm running Backup Exec 2014, and backing up an Exchange 2007 server. For a good amount of time, everything was going well. Recently, however, after a change to ...
Forum Discussion by Brian G. Shacklett | 23 Oct 2014 | 5 comments
I need a solution I have couple of virtual machines which run SQL 2008. Are there any cons to backing up SQL using the AVVI, is there any drawbacks in terms of restore or should I stick ...
Forum Discussion by jinxnbu | 23 Oct 2014 | 4 comments
I need a solution I have a job in which I have 5 VMs selected for backup. If the 1st VM backup fails for some reason, does it continue with backing up the remaining VMs or does the ...
This issue has been solved
Forum Discussion by jinxnbu | 23 Oct 2014 | 3 comments
I need a solution Hello, I have a lot of VMware bakups failing with error 84. I reran part of a failed job and got failure of 156 (snapshot). The VMs are SLES 11 SP3 servers. My ...
Forum Discussion by cyberninja | 23 Oct 2014 | 2 comments
I need a solution I cannot get my HP 1/8 Autoloader to inventory in backup exec 2014. I cannot seem to adjust the barcode rules. Any help would be appreciated. i just installed the ...
Forum Discussion by fhpadam | 23 Oct 2014 | 9 comments
I need a solution Hi, Is this normal for each SAP Backup netbackup will open a new session.  ...
Forum Discussion by Zakirkhan1069@G... | 23 Oct 2014 | 5 comments
I need a solution Hi, my master server is NBU 7.6.0.3. We are backing up VMs in a Hyper-V server. This is a single node Hyper-V server (Windows Server 2012, NBU 7.6.0.3) with a few VMs. ...
Forum Discussion by liuyang | 22 Oct 2014 | 3 comments