Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all We have an Exchange 2010 environment with 3 nodes in the DAG group.  2 of the nodes are local and the third is at our DR site.  Normally we are running on ...
Forum Discussion by etjny1 | 26 Nov 2014 | 0 comments
I need a solution Hello, I'm running B2D jobs and then a duplicates to tape.  I have two tape drives. Is there a reason why 3 duplicate to tape jobs show up running. Two of the ...
Forum Discussion by DASFTP | 26 Nov 2014 | 3 comments
I need a solution When we setup a sql backup job using sql agent and call the script from the master server the first time we run it, it fails with a status 2.  Reruns after that work ...
Forum Discussion by bmaro | 26 Nov 2014 | 0 comments
I need a solution Is there a know issue with the Scan & Inventory-Function in BE2014, cause yesterday I removed 2 tapes from the tapelibrary and did a scan. This morning these 2 ...
Forum Discussion by bandit61 | 26 Nov 2014 | 8 comments
I need a solution Good morning, Sorry if the question has already been submitted, but I did not found a clear answer to this : we have a Backup exec 2010 we want to upgrade to 2014. ...
This issue has been solved
Forum Discussion by Rivas | 26 Nov 2014 | 3 comments
I need a solution Hi all, I have this error and it's very strange. The policy worked until two days ago, there have never been any problems and now I get the error 58. There ...
This issue has been solved
Forum Discussion by Cappino | 26 Nov 2014 | 6 comments
I need a solution Hello! I need consultation. In Symantec Netbackup for the cleaning cartridge there is a parameter of cleaning frequency of 100 hours. Which hours mean? I use 18 ...
Forum Discussion by ipmanyak | 25 Nov 2014 | 3 comments
I need a solution Hi,   I have a media server with 2 drives - A and B. All the while it was running fine until recently Drive A always encountered error  drive index 0, Data ...
Forum Discussion by dskwan | 25 Nov 2014 | 8 comments
I need a solution 環境描述: Backup Server OS:Windows Server 2008 R2 APP:Backup Exec 2012 SP3 Exchange Server OS:Windows Server 2012 APP:Exchange 2010 SP3   ...
Forum Discussion by Doyle Wang | 25 Nov 2014 | 1 comment
I need a solution On a USB I got the alert "Change the Limit Backup Exec to read-only operations" and my device had it's media set to "Limit Backup Exec to read-only ...
Forum Discussion by sstrong | 25 Nov 2014 | 8 comments