Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution currenty i have netbackup san media installed on all the mailboxes servers and configured with dag alias in emm databases. In normal operation , the backup is ...
Forum Discussion by demo4119 | 22 May 2013 | 2 comments
I need a solution After the upgrade of netbackup from 7.01 to 7.5.0.5 , i have a couples of child jobs ( Mainly SQL backup logs and databases)  in active state for days but the parent ...
Forum Discussion by demo4119 | 01 Apr 2013 | 2 comments
I need a solution i have a customer having a 10 TB of NAS data ( File server with lots of small files) backup via Fc to LTO5 drives.We have changed the daily backup type to differential ...
Forum Discussion by demo4119 | 28 Jan 2013 | 3 comments
I need a solution When backup of ESX virtual machines from BE 2012 server using SAN Mode . The backup through will be slow down till 5mb/sec and 1 TB data size backup took more than 1 ...
Forum Discussion by demo4119 | 17 Jan 2013 | 2 comments
I need a solution Current setup : - Windows 2008 R2 SP1 BE 2012 SP1a ( CASO) CPU : Quad Core Ram :50 GB Deduplication folder size : 30 TB Windows 2008 R2 SP1 ...
Forum Discussion by demo4119 | 27 Dec 2012 | 4 comments
I need a solution Hi i have this error code when backup system state. Please advise. Errors Backup- SERVER V-79-57344-65301 - The System State resource is not ...
Forum Discussion by demo4119 | 14 Nov 2012 | 1 comment
I need a solution Hi i have installed the remote agent and configure with full backup file level and keep having this error. please advise ERROR Backup- STFSEP ...
Forum Discussion by demo4119 | 14 Nov 2012 | 1 comment
I need a solution i have configured the MS SQL backup but it keep completed the job with exception . Please advise. Exception Backup- server\MSSQLSERVER ...
Forum Discussion by demo4119 | 14 Nov 2012 | 2 comments
I need a solution recently i have a netbackup client backup status end with 1. does this folder required on C:\Program Files\Veritas\NetBackup\var\host_cache\* for backup ? I have ...
This issue has been solved
Forum Discussion by demo4119 | 23 Jul 2012 | 3 comments
I need a solution currently im trying to configuring the appliance 5220 to act as a Media server deduplication for my vstorage and netbackup agent backup via backup ip . Below is my ...
Forum Discussion by demo4119 | 24 May 2012 | 13 comments