Video Screencast Help

Search

Search results

I need a solution Hi, We have the following :- 1. MS Exchange 2013 (CU2) on Windows 2012 STD (64bit). [This is a VM in Vsphare 5.x] 2. MS Exchange 2013 Cache server on ...
Forum Discussion by mrinal.sarkar6200 | 18 Aug 2014 | 1 comment
I need a solution Hi, SWe have NBU 7.0 on Windows 2008 R2 A Hp tape Library. Unable to take backup on tape with the error code 98. I have tried to reinstalll the robot ...
Forum Discussion by mrinal.sarkar6200 | 12 Aug 2014 | 26 comments
I need a solution Hi, We have the following. 1. OS - Windows 2008 R2 2. DLO 7.5 With SP1(64bit).   Is there any best practice for this installation. I have tried ...
Forum Discussion by mrinal.sarkar6200 | 07 Aug 2014 | 1 comment
I need a solution Hi, We have the following details. Database - MS SQL 2000 SP4 (32bit). OS - MS Windows 2008 R2 Std. Now, as BE 2014 is not able to take backup of MS ...
Forum Discussion by mrinal.sarkar6200 | 05 Aug 2014 | 6 comments
I need a solution Hi, We have the following:- Symantec BE 2010 R3 on Windows 2008 Std SP2 (64bit) MS SQL express 2005. We have doing the upgradation of BE 2014. It went ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 30 Jul 2014 | 5 comments
I need a solution Hi, We have the following 1. BE 2010 DLO Server and agents. 2. DLO 7.x Server. 3. Win XP and Win 7 as DLO clients BE 2010 server got corrupted, so ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 27 May 2014 | 2 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi 5.0(2 no.) 2. VCenter 5.5. 3. VMotion is enabled. 4. four no. of VM for SAP and database is ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 07 May 2014 | 3 comments
I need a solution Hi, We have the following. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 ...
Forum Discussion by mrinal.sarkar6200 | 03 Oct 2013 | 7 comments
I need a solution Hi, We have the following infra. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R3 installed on RHEL 5.4 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 27 Sep 2013 | 3 comments
I need a solution Hi, We have the below details. OS- Win 2008 R2 Ent. Disk - One Disk (Disk0). VVR - VVR 6.0 Now, we want to uninstall the VVR 6 from the server as ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 12 Jul 2013 | 3 comments