Video Screencast Help

Search

Search results

I need a solution hi im using backup exec 2014 SP1 HF1 everything worked fine but suddenly on old and new job Client/Server Side Deduplication option is missing and i cant configure ...
Forum Discussion by mgmasterv2 | 06 Mar 2015 | 0 comments
Should be able to grep out the lines relevant to the specific backup job you are viewing. (Backup and Recovery, NetBackup, Backing Up, Error messages, Troubleshooting) () Should be able to grep out the lines relevant to the specific backup ...
Idea by TimWillingham | 06 Mar 2015 | 0 comments
I need a solution Hi Guys, I have a problems: Intermittent connectivity lost with the server. Please veirfy services or daemons are up and re-try the last operation. Server-side ...
Forum Discussion by Nhaydu81 | 06 Mar 2015 | 4 comments
I need a solution Is it possible to backup a physical disc attached to a Virtual Machine hosted on a HyperV 2008 R2? The physical disc is a 750 GB The physical disc is a 750 GB ...
Forum Discussion by SSR_7767 | 06 Mar 2015 | 2 comments
I need a solution Hello Everyone, Currently we have a server 2008 64bit server with BE 2014 which was upgrade from 2012 and for some strange reason I keep getting this particular ...
Forum Discussion by Vdang | 06 Mar 2015 | 1 comment
I need a solution I'm receiving these errors from virtual machines after a backup job V-79-57344-38730 - Backup Exec was unable to authenticate with virtual machine ...
Forum Discussion by Demz | 06 Mar 2015 | 1 comment
I need a solution Hello, If possible I need your feedback about this, I am using Netbackup 7.5.0.6. I have a VM of 2 TB. The full size of the VM backup is almost the same size, ...
Forum Discussion by JCotelo | 06 Mar 2015 | 1 comment
I need a solution Hi, A quick question... currently I am backing up my VMware environment using SAN Transport to LTO 6 tape library. I am getting between 7000 and 12000 MB/min ...
Forum Discussion by LozBC | 06 Mar 2015 | 1 comment
I need a solution Dear All,                      In our production environment we use Back up Exec 2014 its working fine but when  we inventory the slots of Tape library library ...
Forum Discussion by Fasih Rehman | 06 Mar 2015 | 3 comments
I need a solution Hi, NBU = 7.6.1 Client = Redhat 6.5 Oracle DB= 12.1.0 I have backup Oracle DB through RMAN script method, here  I have a doubt about wether ...
Forum Discussion by Govarthanagiri | 06 Mar 2015 | 0 comments