Video Screencast Help

Search

Search results

I need a solution Hello. I am testing 7.6.1.1 in my lab and I'm having a problem with my catalog backups. They are failing with a code 96 (unable to allocate new media for backup, ...
Forum Discussion by C_Moisan | 27 May 2015 | 3 comments
I need a solution Hi, If the D drive of my backup appliance 3600.R3 is almost full i.e. 5 TB and with this setup I create the SDR disk (simple disaster recovery disk) , how much ...
Forum Discussion by adeelarifbhatti | 27 May 2015 | 1 comment
I need a solution Hi, We have Symantec DLO 7.6 running on MS Windows 2012 R2. We are trying to generate reports rom the DLO console...but none of the reports were generated... ...
Forum Discussion by mrinal.sarkar6200 | 26 May 2015 | 1 comment
I need a solution We have are running Netbackup 7.5.0.5 on SUSE Linux 11 server. I added a policy for a Windows Server 2012 R2 running client version 7.5.0.6. We are getting an error ...
Forum Discussion by rkennedy93291 | 26 May 2015 | 5 comments
I need a solution I have recently experienced this issue with BackupExec 2010. If I go to create a new backup job via the manual process or via the wizard I choose the server in ...
Forum Discussion by jonclem | 26 May 2015 | 6 comments
I need a solution We are currently on 7.5.0.6 on HP-UX IA64 and planning to upgrade to 7.6. Which way should we go,  7.5.0.6-->7.6.1-->7.6.1.1 or ...
This issue has been solved
Forum Discussion by FelixZhou | 26 May 2015 | 2 comments
I need a solution Please help to fix the below error message  - 5/26/2015 9:18:29 PM - Info dbclient(pid=4840) INF - BACKUP STARTED USING         5/26/2015 9:18:29 PM - Info ...
Forum Discussion by Brits | 26 May 2015 | 7 comments
I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments
I do not need a solution (just sharing information) If using esxi6 without patch 2116126, released on May, 14th 2015, you might loose data when deleting snapshots of vm's with ...
Forum Discussion by Günter Krembsler | 26 May 2015 | 1 comment
I need a solution Hi,  I would like to ask you for information how to backup Avaya IP Office version 9.1 virtual appliance. Is there any special routine for backup this device? Or ...
Forum Discussion by mberanek | 26 May 2015 | 4 comments