Video Screencast Help

Search

Search results

I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments
I need a solution Hi Team, Tomorrow, I have to perform migration of SOlaris sparc V440 server in which Oracle 11ig database running with VCS to Linux 6.0 platform , ...
Forum Discussion by singhgary | 27 Jul 2014 | 1 comment
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution we used Netbackup to backup the client.   client is crashed now. we need to restore the enitre data drives, which is 40 TB(which is most critical data).   we ...
Forum Discussion by Bharath Achar | 25 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Hi dear members of the forum We've encountered an issue which I'm currently working with tech support on ;  since upgrading our SEPM to 12.4 RU4 MP1 ...
Forum Discussion by DannyUK | 25 Jul 2014 | 21 comments
I need a solution Hello All , I hope everyone is doing . I have a requirement would really appreciate if you can help. Following is my envoirement.   2 SEPM's running ...
This issue has been solved
Forum Discussion by Outrageous | 24 Jul 2014 | 7 comments
I need a solution Master server: WIN@K 3R2 Client : AIX 5.3 Netbackup version: 7.1.0.4 Hello, backup ran successfully, but validation consistently failing with " ...
Forum Discussion by Dolly | 24 Jul 2014 | 2 comments
I need a solution Hello, I am trying to create a test Boot Disk using BDC utility available in Deployment Solution 7.5. I am running bootwiz.exe as admin from BDC package folder in ...
Forum Discussion by snm1502 | 24 Jul 2014 | 0 comments