Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello Everyone, I have 4 clients say C1 - C2 - C3 - C4 Added in one policy A1 and a cluster configured using nodes  CLU1 added in another policy B1 what ...
Forum Discussion by rVikas | 18 May 2015 | 5 comments
I need a solution Unable run any Netbackup command from a Solaris client & its working fine for similar clients. Here is the error: bash-3.2$ ...
This issue has been solved
Forum Discussion by Bharath Achar | 17 May 2015 | 10 comments
I need a solution Hi, I have configured SQL database and while i try to run backup it is failing with return code 2 (see below attached log) . I have generated batch file using ...
Forum Discussion by rpandey | 06 May 2015 | 1 comment
I need a solution Have moved from NBU 6.5 to 7.5 and now would like some input on the best way to deal with long term tape backups of important records some with expiration dates of up ...
Forum Discussion by GHas | 05 May 2015 | 1 comment
I need a solution I'm actually new to creation of barcode rules. This is with regards to my post about relabelling default media ID A000 to new barcode label on tape. It mentioned, ...
Forum Discussion by rsakimoto | 29 Apr 2015 | 13 comments
I need a solution Dear Symantec I created a account for read only role, but this account couldn't view access management tab ( including user and User Groups) Could you ...
This issue has been solved
Forum Discussion by NguyenHung | 26 Apr 2015 | 4 comments
I need a solution For Database policy configuration. I know that Default Application will created automatically when creating automatic backup. Now My Question. Do I need to ...
This issue has been solved
Forum Discussion by RickAndrei | 10 Apr 2015 | 4 comments
I need a solution We are getting ready to upgrade our backup heads to accept LTO5 (from LTO3). Is there anything we need to do to prepare for this or will NBU just "see" it.. ...
This issue has been solved
Forum Discussion by willhwalker | 01 Apr 2015 | 4 comments
I need a solution hi je voudrais des documentation technique sur deploiment de symantec netbackup 7.6 svp 1 ...
This issue has been solved
Forum Discussion by melmoussaoui@gm... | 27 Mar 2015 | 5 comments