Video Screencast Help

Search

Search results

I need a solution Hi,  i've switched off tape library whit LTO2 tape but a deduplication process still working and do error 800. How i can kill this operation? Thanks ...
Forum Discussion by Stevaz | 02 Mar 2015 | 1 comment
I need a solution Hi   Please let me know path of  log:  recoveryportal.log Failed to communicate with server using supplied auth ...
Forum Discussion by pkatakdound@mie... | 19 Feb 2015 | 5 comments
I need a solution Hi,  i've a job idle form 216 hours......and from Activity Monitor can't kill. i found that tech ...
This issue has been solved
Forum Discussion by Stevaz | 03 Feb 2015 | 8 comments
I need a solution Hello all, Kindly let us know the difference between netbackup optimization and performance tuning and h ow can the netbackup server can be tuned for maximum ...
This issue has been solved
Forum Discussion by Anil B | 30 Jan 2015 | 2 comments
I need a solution Hi All, My restore job is failing with below status : restored  has writen some data and after failing. NBU master, media 7.1.0.4 NBU client 7.1 ...
This issue has been solved
Forum Discussion by Bharath Achar | 28 Jan 2015 | 2 comments
I need a solution Version : Netbackup 7.5.0.6 Os : Solaris 5.10 SunOS  Generic_137111-08 sun4v sparc SUNW,SPARC-Enterprise-T5220 I have configured NEtbackup Auto mailer in ...
This issue has been solved
Forum Discussion by Yuvi | 27 Jan 2015 | 1 comment
I need a solution hi, i have configure an SLP on my netbackup server.  The SLP first backups the data to Disk and then replicates it to my DR site. I want to configure the ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 23 Jan 2015 | 1 comment
I need a solution Hi Experts, Please help me troubleshooting this failure: NBU master server - swvmnb01    SunOS(5.10)    UNIX    Master Server    7.6.0.2    Connected ...
This issue has been solved
Forum Discussion by Bharath Achar | 21 Jan 2015 | 9 comments
I need a solution Hi, So I got the attached tapes log. Strange think is why some of the tapes added have the Media ID  0501L5 instead of XO0501, as you will se most of them are ...
This issue has been solved
Forum Discussion by xao | 13 Jan 2015 | 5 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments