Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Dear All, We have scenerio where symantec messaging gateway needs to filter and send email on local premises to sms server installed on local premises ...
Forum Discussion by syedzeeshan | 27 Jan 2015 | 0 comments
I need a solution Hello all , I am going through a new installation of SEP and has deployed around 950 agents now , and have statistics which are showing a large number of viruses that ...
Forum Discussion by Outrageous | 23 Jan 2015 | 31 comments
I need a solution Hello all , I am looking for latest best practices articles for SEP 12.1.5 slow performance issus on clients. Any info shared would be highly appreciated. Regards ...
This issue has been solved
Forum Discussion by Outrageous | 22 Jan 2015 | 4 comments
I need a solution Hello, I was able to find and code in RegEx the US DL# formats by state and also have a list of keywords. However I'm trying to build rules to effectively ...
Forum Discussion by Ben-10 | 21 Jan 2015 | 1 comment
I need a solution Hello all , I am trying to install SEP 12.1.5 on few machines but the installation is rolling back , the setup runs and then nothing happens. Need to know what is ...
This issue has been solved
Forum Discussion by Outrageous | 20 Jan 2015 | 17 comments
I need a solution Hello, We have a VPN server that is using SEP. We also have a server on a remote location that is connecting to this VPN with the goal of replicating data using ...
This issue has been solved
Forum Discussion by MBrand | 19 Jan 2015 | 5 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution Hello all , I have created two brand new groups which contains no computers and has default set of polices applied but the strange thing which I am seeing is that the ...
This issue has been solved
Forum Discussion by Outrageous | 14 Jan 2015 | 7 comments
I need a solution I am testing out Lansweeper.  However, SEP for Mac the latest version is blocking the scan.  I have the server listed as an excluded host under intrusion prevention ...
Forum Discussion by KateJ | 14 Jan 2015 | 4 comments
I need a solution Does anyone know what the main differences are between Symantec SSIM v 4.7.3 and v 4.8.1.  I am looking to replace SSIM due to it going end of life. However,I would ...
Forum Discussion by HybridSecurity | 13 Jan 2015 | 1 comment