Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Created a large amount of data. Backed it up to the tape library. Trying to restore data on to the same location. Writing started, then also status under Operation ...
This issue has been solved
Forum Discussion by Saurav Kr | 21 Nov 2014 | 3 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I do not need a solution (just sharing information) Hi Experts,   Please help me with below questions -   1. what is exact meaning of AVRD(automatic volume recognition ...
Forum Discussion by Bharath Achar | 29 Oct 2014 | 3 comments
I need a solution We are running Backup Exec 2010 R3 on a Windows Server 2008 x64 platform.  Our primary backup media are removeable SATA Hard Drives in a USB dock. Each time we ...
Forum Discussion by Clifford Martin | 14 Oct 2014 | 4 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 13 Oct 2014 | 3 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 5 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hi all,     We made some changes in the Vault process and now we have 01 Daily and 01 Weekly Vault. At a certain time of the day, the two processes occur ...
This issue has been solved
Forum Discussion by brgecstorg | 29 Sep 2014 | 7 comments