Video Screencast Help

Search

Search results

I need a solution If I have already collected a full inventory on 100 managed computer then import an external asset database with information on those 100 computers or vice versa ...
Forum Discussion by Marilou | 11 Feb 2016 | 1 comment
I need a solution We recently upgraded to Altiris 7.6 and following the upgrade, some asset merges have been failing with the error: "Merge failed. Conversion failed when ...
Forum Discussion by A.K.M. | 10 Feb 2016 | 0 comments
I need a solution Advice please. I am trying to create a software package that contains an exe and a lot of files and reg files that need to copied to certain locations as part of the ...
This issue has been solved
Forum Discussion by Magic Hammer | 17 Nov 2015 | 12 comments
The Symantec Education Services team is starting to develop the ITMS 7.6 SCS exam. We would like your ideas for questions. Email Orlando_Martinez@Symantec.com to see the draft exam objectives and offer ideas / questions & answers that you would ...
Idea by Beverly van de Velde | 06 Oct 2015 | 0 comments
I need a solution Hi I have enabled  APSB15-23 to patch Adobe Flash Player which contains both a v18 patch and the v19 install. I was expecting this task to upgrade my Flash 18 ...
Forum Discussion by cornishrich | 01 Oct 2015 | 6 comments
I need a solution I have an odd case. I need an application installed if the target machine is either Windows 7 or 8.1 and if it does not contain a particular Registry key value that ...
Forum Discussion by joefoerster | 22 Sep 2015 | 1 comment
I need a solution Hi, guys! I need reset the SLA when the ticket of Incident is reassigned to a new queue. It is my first time with ServiceDesk 7.5. We have any nivels SLA ...
This issue has been solved
Forum Discussion by melina.pereira | 21 Sep 2015 | 1 comment
I need a solution It's just not there. I've restated the server and tried running a repair to no avail. I've searched the drives for the name "NS.Package ...
This issue has been solved
Forum Discussion by BeaconHelpDesk | 15 Sep 2015 | 12 comments
I need a solution Since we upgraded to 7.6, when someone has ownership of a ticket and misses a SLA, SD removes the ticket from the owner's queue and sends it back to the Default ...
Forum Discussion by phoward74 | 15 Sep 2015 | 2 comments
I need a solution Hi all, I have to deploy patch management solution at one of our customer for 3500 endpoints. Customer had never patched those endpoints, also they are using ...
Forum Discussion by Krunal Solanki | 14 Sep 2015 | 2 comments