Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I need a solution Hello all , I am looking for a batch file to remove about 400 SEP 12.1 RU1 endpoints so that I can perform a fresh installation. So I would appreciate if some can can ...
Forum Discussion by Outrageous | 20 Oct 2014 | 19 comments
I need a solution Hello everywhere I need to perform would appreciate your comments and suggestions on how it should be done properly   Current Situation SEPM 12.1 ...
Forum Discussion by Outrageous | 19 Oct 2014 | 11 comments
I need a solution Hi All ,    I need help to configure connector solutions  in NS . I am planning to import locations to my OU using connector rules . Need to configure two OU ...
Forum Discussion by @SVR | 16 Oct 2014 | 0 comments
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a "Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution Hello everyone . I am faced with a requirement and I would really appreciate your inputs and suggestions on the following. Following is the current envoirement of ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 5 comments
I need a solution We are running Backup Exec 2010 R3 on a Windows Server 2008 x64 platform.  Our primary backup media are removeable SATA Hard Drives in a USB dock. Each time we ...
Forum Discussion by Clifford Martin | 14 Oct 2014 | 4 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 14 Oct 2014 | 3 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments