Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
This issue has been solved
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 4 comments
I need a solution Hello all, I want  solution for  restore  taking time  from seconadry storage  to solaris machine (on solaris machine, we  installed the  latest netbackup 7.7). ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 3 comments
I need a solution Hello all, I am trying to run backup using advanced disk but it command stcuk inbetween.command is mention below: root@cxt03:~# ...
Forum Discussion by rashi.jain | 20 Aug 2015 | 4 comments
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
I do not need a solution (just sharing information) Hello all, we are trying to restore  the data  from  secondary storage  but  it becomes fail in between with error  STATUS 85: ...
Forum Discussion by rashi.jain | 27 Jul 2015 | 6 comments
I need a solution Hi everybody, I have a problems, My company have 2 local, 1 root and 1 sub, I am a manager of sub company, and I just have admin local right to install ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Jul 2015 | 4 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello all, I've been facing an issue lately that you guys might be able to help. I created a policy based on a IDM Indexed profile with 50 documents ...
Forum Discussion by Morgado | 13 Apr 2015 | 7 comments