Video Screencast Help

Search

Search results

I need a solution Hi all, i have BE2010R3 running and i have mapped a TimeCapsule to the BackupServer. Now i would like to backup this share but i can't find a way to do ...
Forum Discussion by mghomer | 04 Mar 2015 | 1 comment
I need a solution Hello everyone , I need some information/recommendations on the below two , would really appreciate your help. 1. In SEP 12 RU5 if I keep the content revisions to ...
Forum Discussion by Outrageous | 02 Mar 2015 | 9 comments
I need a solution Hi, Please note that I need an answer for the following questions: Is it possible to send email notifications with the statuses of the jobs to users or emails ...
Forum Discussion by lanloun | 20 Feb 2015 | 2 comments
I need a solution Wonder if this notification is coming from Altiris Client Management software ? How to stop these notifications ?  Wonder if this notification ...
Forum Discussion by vickyj | 12 Feb 2015 | 2 comments
I need a solution How do I look for a specific file? Ie what’s the field for “filename” ? Using DQL report, I can find all files with extension “url” What do I change to ...
Forum Discussion by Darryl_R | 12 Feb 2015 | 1 comment
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Hi all, we are running BE 2012 on a 2008r2 Server. I would like to backup our 10.8 Mac. So now im looking for the mac agent. Can anybody help me to find the ...
This issue has been solved
Forum Discussion by mghomer | 04 Feb 2015 | 3 comments
I need a solution Hi all, im trying to restore some files from a tapeset from other backupserver. The tapeset was created in a BE12.5 just 2 weeks ago and consist of 4 tapes ...
Forum Discussion by mghomer | 03 Feb 2015 | 17 comments
I need a solution Hello all , I am looking for latest best practices articles for SEP 12.1.5 slow performance issus on clients. Any info shared would be highly appreciated. Regards ...
This issue has been solved
Forum Discussion by Outrageous | 22 Jan 2015 | 4 comments
I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments