Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Dear Community We are facing some issues at SEP database cluster. Our database team is planning to migrate SEP database to new environment with changed IP address ...
Forum Discussion by Outrageous | 30 Jan 2015 | 20 comments
I need a solution Hi, I wondered if anyone know how to assign hosname instead of ip address when managing locations: on Clients sections --> select OU--> go to Policies ...
Forum Discussion by Abed S. | 29 Jan 2015 | 4 comments
I need a solution Hello , please advice on Migrating 11.0.5002.333 ( running on Windows 2008 Server ) to migrate to 12.1. x or later  How to start from the scratch ...
Forum Discussion by pramod16 | 29 Jan 2015 | 5 comments
I need a solution Hi All, My restore job is failing with below status : restored  has writen some data and after failing. NBU master, media 7.1.0.4 NBU client 7.1 ...
This issue has been solved
Forum Discussion by Bharath Achar | 28 Jan 2015 | 2 comments
I need a solution Hi Experts, Please help me troubleshooting this failure: NBU master server - swvmnb01    SunOS(5.10)    UNIX    Master Server    7.6.0.2    Connected ...
This issue has been solved
Forum Discussion by Bharath Achar | 21 Jan 2015 | 9 comments
I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments
I need a solution Hello all , I am trying to install SEP 12.1.5 on few machines but the installation is rolling back , the setup runs and then nothing happens. Need to know what is ...
This issue has been solved
Forum Discussion by Outrageous | 20 Jan 2015 | 17 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution The majority of our users are in a single retention category (Retention still indefinite).  Management has finally decided to provide a timeframe for expiry.  Prior to ...
Forum Discussion by pjglick | 14 Jan 2015 | 11 comments
I need a solution Hello all , I have created two brand new groups which contains no computers and has default set of polices applied but the strange thing which I am seeing is that the ...
This issue has been solved
Forum Discussion by Outrageous | 14 Jan 2015 | 7 comments