Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution According to our new IT policy,and I can't say that I disagree, we can no longer user a service account as a domain admin. It needs to be a regular user account ...
Forum Discussion by IT_serge | 29 Sep 2014 | 3 comments
I need a solution Good morning everyone. We currently use the Routing Table:Classification found under Manage Data Mapping, to assign tickets to queues.  Using the Key1 value, here ...
Forum Discussion by resendesw | 29 Sep 2014 | 1 comment
I need a solution Hi All,   Any tips or guide on how to detect like below:   As long as a single Chinese character exist in the email, we want to block it.     ...
Forum Discussion by cus000 | 29 Sep 2014 | 0 comments
I need a solution Hello again!   What is the maximum number of clients that a specific task (run of script, agent installation, etc..) will take when it is running? Client ...
Forum Discussion by Marilou | 25 Sep 2014 | 4 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 Sep 2014 | 7 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hi All,   Need to know what is startup scan. In the Scan Log I can see 6 times initiated per day. Although it didnt run more than 2 minutes but need to know ...
This issue has been solved
Forum Discussion by farooq | 23 Sep 2014 | 7 comments
This video shows how one can import users assigned City in AD to asset managment using the connector solution. once the locations are imported and assigned to the users, service desk ...
Video by RufusS | 23 Sep 2014 | 0 comments