Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 2 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
I need a solution I have a customer with about 4000 total nodes needing SEP protection deployed.  These nodes are retail outlets - each server or workstation/PoS box has a specific ...
Forum Discussion by ndaniel71 | 11 Mar 2015 | 1 comment
I need a solution Hello all , I am running SEPM 12.1.4 but I cannot manually stop and restart SEPM and Webserver services they are Automatic and greyed out. Any ideas if it is by design ...
Forum Discussion by Outrageous | 19 Feb 2015 | 17 comments
Messaging Gateway-My suggestion would be to allow a good sender exception for a specific email address or domain and apply it to a malware policy. This would be particularly useful for docuemts that are delivered on a regular basis from a specific email ...
Idea by abqgeek | 11 Feb 2015 | 0 comments
I need a solution Hello, This is more of a Backup Exec functionality question however: Given the following (all located in different locations): A: Windows 2008 R2 running ...
Forum Discussion by adamadmin | 10 Feb 2015 | 2 comments
I need a solution Hello all , I have created two brand new groups which contains no computers and has default set of polices applied but the strange thing which I am seeing is that the ...
This issue has been solved
Forum Discussion by Outrageous | 14 Jan 2015 | 7 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
This issue has been solved
Forum Discussion by haroldvm89 | 29 Dec 2014 | 2 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment