Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
Currently there is only a setting between GUP and SEPM . It would help to be able to configure bandwidth between  a GUP and a group of clients that has a really slow link,   (Security, 12.x, Endpoint Protection (AntiVirus), Agents, Basics, Best ...
Idea by ThaveshinP | 30 Jun 2015 | 0 comments
I need a solution Does SEPM have to the functionality to set the bandwidth between the GUP and clients. Currently when you setup a GUP you can set the bandwidth between the SEPM and GUP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 5 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments
I need a solution Does anyone know what the minimum amount the log settings for the database can be set to for 46000 clients. Our SQL administrator would like us to review this ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
Please can you move the changes for bandwidth throttling inside the console GUI. I hate to modify apache server files . It would be much easier to manage. If it can be done between If it can be done between SEPM and GUP - why not include it per ...
Idea by ThaveshinP | 27 May 2015 | 1 comment
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments