Video Screencast Help

Search

Search results

I need a solution Hi, I was wondering what would be the best efficient way to import summerized log information from SEPM into a 3rd party software/DB that I would like to ...
Forum Discussion by italisra | 03 Jul 2015 | 4 comments
I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution We have a SEPM in Network A and 20 unmanaged machines at a seperate branch - Network B . Can I setup a liveupdate server in Network B to provide updates only and not ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 6 comments
Currently there is only a setting between GUP and SEPM . It would help to be able to configure bandwidth between  a GUP and a group of clients that has a really slow link,   (Security, 12.x, Endpoint Protection (AntiVirus), Agents, Basics, Best ...
Idea by ThaveshinP | 30 Jun 2015 | 0 comments
I like the idea that I can start using the power eraser remotely on machines. However , wouldnt it perhaps be helpful to add an option that should an action fail (either clean or quarantine) that the power eraser should start automatically and return ...
Idea by ThaveshinP | 30 Jun 2015 | 0 comments
I need a solution Does SEPM have to the functionality to set the bandwidth between the GUP and clients. Currently when you setup a GUP you can set the bandwidth between the SEPM and GUP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 5 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments
I need a solution Hi People.! This is my first question ever and I am excited to see how we go about this together :) I have two jobs configured for now. One is for a heavy ...
Forum Discussion by syedmahdiali@ho... | 24 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments