Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Hello all , I want to do data classification for diffrent departments in an organization . So I would really appreciate if any can share with me some sort of ...
Forum Discussion by Outrageous | 29 Sep 2014 | 5 comments
I need a solution Hello All, Please tell me the list of proprietary features/compoenets that only SEP provides which diffreniates it from other AV products of competitors.   ...
This issue has been solved
Forum Discussion by Outrageous | 25 Sep 2014 | 2 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 Sep 2014 | 7 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution SEP12Ru4Mp1 installed. I am receiving this error msg when trying to add a folder to be added to the exclusion list:   Request contents are invalid: ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 Sep 2014 | 7 comments
I need a solution Just downloaded RU5 now. Has anyone tried upgrading yet from either RU4 / Ru4Mp1 /Ru4mp1a to RU5 ? Last 2 times I upgraded , ran to an issue to increase the ...
Forum Discussion by ThaveshinP | 19 Sep 2014 | 6 comments
I need a solution Hello ALL,   I am running CreateImageNow.ps1 from the cygwin and its gives error . I tried to run the script form different system  (2-3 system) only on 1 ...
Forum Discussion by rashi.jain | 18 Sep 2014 | 1 comment
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
This issue has been solved
Forum Discussion by ThaveshinP | 18 Sep 2014 | 5 comments