Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I hope you can help me .. I have installed on Server 2008R2 Backup Exec 2012 with a DELL PowerVault 124T LTO has a magazine 8 tapes 800GB c / u. Because ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 2 comments
I need a solution Hola, espero que me puedan ayudar.. Tengo en Server 2008R2 instalado el Backup Exec 2012 con un PowerVault 124T LTO de DELL, tiene un magazine de 8 cintas de 800GB ...
Forum Discussion by tecnologia_ks | 28 Nov 2014 | 1 comment
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution Hello all , I want to know what options do I have for Database high availability ?  I know how can i achieve SEPM HA . But I want to know what supported options do I ...
Forum Discussion by Outrageous | 25 Nov 2014 | 4 comments
I need a solution Hello Guys . I have one laptop running windows 7- 64 BIT . Whenever I install the PGP Agent on it the installation completes and machine reboots but it goes into ...
Forum Discussion by Outrageous | 25 Nov 2014 | 1 comment
I need a solution Hello Guys,   Need help urgently.   I have started patching RHEL machines from last week, but I got a problem.   The agent sitting on Linux ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 1 comment
I need a solution Hello all , I have a query and would appreciate your input on this. Can I integrate single DLP Web Prevent Server with multiple TMG Servers i.e Single DLP Web ...
Forum Discussion by Outrageous | 24 Nov 2014 | 0 comments
I need a solution Hello all , I have a query and would appreciate your input on this. Can I integrate single DLP Web Prevent Server with multiple TMG Servers i.e Single DLP Web ...
Forum Discussion by Outrageous | 24 Nov 2014 | 2 comments
I need a solution Created a large amount of data. Backed it up to the tape library. Trying to restore data on to the same location. Writing started, then also status under Operation ...
This issue has been solved
Forum Discussion by SauravKr. | 21 Nov 2014 | 3 comments
I need a solution Any idea why the SEPM console is showing a machine as having a Win Vista OS when the machine in fact has Win 7 installed? Running SEP12RU4Mp1. How many ...
Forum Discussion by ThaveshinP | 20 Nov 2014 | 9 comments