Video Screencast Help

Search

Search results

I need a solution how to? i'ts posible? Please post more details... Please post more details... Add a drive? Simple... 1. Add a drive? Simple... 1. Connect ...
Forum Discussion by alejo24 | 03 Jul 2015 | 4 comments
I need a solution Hi, I was wondering what would be the best efficient way to import summerized log information from SEPM into a 3rd party software/DB that I would like to ...
Forum Discussion by italisra | 03 Jul 2015 | 4 comments
I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution We have a SEPM in Network A and 20 unmanaged machines at a seperate branch - Network B . Can I setup a liveupdate server in Network B to provide updates only and not ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 6 comments
I need a solution Does SEPM have to the functionality to set the bandwidth between the GUP and clients. Currently when you setup a GUP you can set the bandwidth between the SEPM and GUP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 5 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments
I need a solution Hi People.! This is my first question ever and I am excited to see how we go about this together :) I have two jobs configured for now. One is for a heavy ...
Forum Discussion by syedmahdiali@ho... | 24 Jun 2015 | 0 comments
I need a solution We only use the SEPM product to do AV scanning. We have a policy for this and update the definitions (maybe using the LiveUpdate function; our procedure is to ...
Forum Discussion by Friendly5 | 18 Jun 2015 | 4 comments
I need a solution I'm trying to send a change request to workflow using the rules in 7.5 SP1 and I'm getting a 'failed to verify SessionID' when this runs. The ...
Forum Discussion by smassie | 18 Jun 2015 | 1 comment