Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I was looking at, working with and writing documentation for the Tweet and Direct Tweet components as they would have some great value for us in monitoring and for other workflow/ServiceDesk items (tweet users when classroom emergencies come in for ...
Idea by jpellet2 | 19 Dec 2014 | 1 comment
I need a solution Hello , I am currently adotping the 'Symantec Zero Day' patch worflow to existing process in my company.  At certain stage, let's say after the ...
Forum Discussion by Tomasz Wozniak | 05 Dec 2014 | 2 comments
I need a solution I have verified that data mapping is correct. Whenever you set the impact and urgency, then press the "auto-calculate priority" link, the priority is always ...
Forum Discussion by Paul M Fannin | 19 Nov 2014 | 4 comments
I need a solution I have several users who are unable to use the "Click here to classify" menu under Safari 7.1 on Mac OS 10.9.5. They are also seeing the time worked boxes ...
Forum Discussion by michael.george | 18 Sep 2014 | 4 comments
I need a solution Does anyone have any experience actually submitting a SOAP request to the SD.IncidentManagementSimple service? I'm working a web form that uses PHP's SOAP ...
This issue has been solved
Forum Discussion by michael.george | 12 Sep 2014 | 10 comments
When working in Workflow 7.1 (I haven't experienced this issue in 7.5 yet), there is an occasional issue which prevents me from saving, debugging, or publishing the project after changes have been made.   In the past, being unable to ...
Article by africo | 04 Sep 2014 | 1 comment
I need a solution We are having an issue with Active Directory users logging onto SOME PC's .  From certain PC's, logon attempts result in the error "Invalid ...
Forum Discussion by CathyPC | 30 Jul 2014 | 2 comments
I need a solution When publishing my workflow I have the local server and one other standalone server showing up, how are the other workflow servers on the network found? I've ...
Forum Discussion by b3tts32 | 25 Jul 2014 | 1 comment
I need a solution I'm trying to create a component to read in xml data but having issues when compiling. I upload the file and it shows all of the data I need but when I compile I ...
Forum Discussion by b3tts32 | 22 Jul 2014 | 3 comments
I need a solution Hello!  I created a WF-projects which must autostart using a schedule every 3 minutes. And it does that. But after 5 seconds after each start it starts again. What ...
This issue has been solved
Forum Discussion by bold | 13 Jul 2014 | 3 comments