Video Screencast Help

Search

Search results

I need a solution I cloned my production Altiris SMP server, site server, and copied my database into a different domain for the purpose of setting up a more robust test environment.  ...
Forum Discussion by gtingen | 07 Aug 2014 | 1 comment
Although this report was created for 6.x, it does still run on 7.x as well. Its dropdowns allow you select the type of action as well as the user you are interested. It also has a dialog box where you can enter the number of days you wish the ...
Download by SK | 22 Jan 2014 | 13 comments
I do not need a solution (just sharing information) Server: DS 6.9 (517) SP5 on Windows Server 2008 R2 x64 Std. SP1 Clients: DAgent 6.9.517 (64 Bit) on Windows 7 pro  6.1.7601 SP1 ...
Forum Discussion by KPuffer | 08 Mar 2013 | 5 comments
I need a solution HI, What would be best practice if we are unable to push some patch on some system even system are start through Symantec Management Console 7.2? Please ...
This issue has been solved
Forum Discussion by Nagesh Singh | 18 Nov 2012 | 1 comment
I need a solution Hi I work for a trading company and due to the 24/7 nature of some of our trading desks we need to restrain some of our patching policies we have been requested by ...
This issue has been solved
Forum Discussion by HAFFDOGG | 06 Sep 2012 | 2 comments
I need a solution Dear All, I have been using Symantec Endpoint Protection 11.0 but I am quite fedup with .exe virus as in each folder of my system, .exe virus is present. Suppose ...
Forum Discussion by shahid-ahmed | 29 Jul 2012 | 9 comments
I need a solution Has anyone had any problems with exporting XML files from a 7.1 instance and importing them into another 7.1 instance?  We used this process to move development ...
Forum Discussion by Karuso | 15 Jun 2012 | 9 comments
I need a solution We have Notification sever version 6 with Server Management Suite level III and Service & Asset Management suite level II were installed onto a shared SQL server ...
This issue has been solved
Forum Discussion by Jim Kimball | 22 Mar 2012 | 4 comments
I need a solution Hi all, If a vPro capable computer has the IntelAMT disabled or even partly configured in the BIOS or the MEBx interface (via CTRL-P), what are the options to ...
Forum Discussion by joose | 24 Jan 2012 | 0 comments
I need a solution HI,   In DS 7.1 i prepare the base image with all application, Domain Joining and Installed the Altiris Agent with Deployment Plugin and Automation folder ...
Forum Discussion by adnant | 08 Dec 2011 | 9 comments