Video Screencast Help

Search

Search results

I need a solution Hi all, in our netowork when upgrading existing version SEP 4100 to SEP 4112.4156 version, in few computers I am facing issues that after upgrading package through ...
Forum Discussion by ajhay.siingh | 02 Sep 2014 | 4 comments
I need a solution If I have .zip file contaning three files. One file is infected. The zip file received by email. When infection will detect. 1) is after email received. 2) ...
Forum Discussion by mangesh.salunkhe | 09 Apr 2014 | 7 comments
I need a solution 1) Which of the following threats can Symantec Endpoint Protection stop? •  Bulk mail •  Social engineering •  Wi-Fi cracking •  Drive by downloads ...
Forum Discussion by mangesh.salunkhe | 04 Apr 2014 | 3 comments
I need a solution Hi Team, I am having SEPM 12.1 and 11.0 SEPM infracture. Now i am doing some automation for SEPM server. My requirement is without login in SEPM console how to ...
Forum Discussion by harvansh Singh | 11 Feb 2014 | 2 comments
I need a solution Hi Team, I am using server 2003 server, have installed 12.1.11.1 RU1 MP1 SEP client. I have received a alert from Virus scan notification. ...
Forum Discussion by harvansh Singh | 09 Feb 2014 | 3 comments
I need a solution Hi, We have SEPM 12.1 on windows 2008 server.Everything is fine with all the SEP clients except two clients(client01 and client02) running on Windows 2008 servers. ...
Forum Discussion by mangesh.salunkhe | 05 Sep 2013 | 5 comments
I need a solution Hi, I am using SEPM 12.1, on Home page pie chart is showing 14 off line sytems. while i am click on it to take report it showing 10 clinet. can any one help for ...
Forum Discussion by harvansh Singh | 09 Apr 2013 | 3 comments
I need a solution Hi All, I got error message below while accessing the SEPM console. QUERY FAILED: This query could not be processed for one of the following reasons: ...
Forum Discussion by harvansh Singh | 11 Mar 2013 | 5 comments
I need a solution Hi Please provide Tech document for DLP including installation and troubleshooting part.   Please review Please review this ...
Forum Discussion by harvansh Singh | 02 Feb 2013 | 3 comments
I need a solution Hi All,   I am using SEPM 12.1, On home page ( Endpoint Status) it is showing blank screen. Server is update with the latest definition but it is showing not ...
This issue has been solved
Forum Discussion by harvansh Singh | 10 Jan 2013 | 6 comments