Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

http://www.netxinc.com/emails/tips_and_tricks_webinar/tipsandtricks.html Tue, 12 February, 2013 - 14:00 - 15:00 CST ...
Event by Rae Landua | 06 Feb 2013 | 0 comments
webinar Tue, 15 January, 2013 - 14:00 - 15:00 EST Altrinsic Solutions and NetX are ...
Event by Rae Landua | 19 Dec 2012 | 0 comments
I do not need a solution (just sharing information) I figured I would start a thread that I could update with pertintent information with each monthly point fix/roll-up package I ...
Forum Discussion by cnpalmer75 | 07 May 2012 | 9 comments
I need a solution We are trying to create simple right-click actions but we are missing a pretty major piece of the puzzle I think. When we go to the right-click actions menu, we ...
Forum Discussion by jpellet2 | 25 Feb 2012 | 0 comments
I need a solution We are experiencing some pretty odd issues with most of our Mac clients. All of the clients are running 10.6.8 and are running with the 7.1.8280 agent. The mac clients ...
Forum Discussion by jpellet2 | 21 Feb 2012 | 0 comments
I need a solution I've started testing patch management and noticed the latest software patches avilable in the Patch Remediation Center were from 9/28/11. I've run the ...
Forum Discussion by SamTarr | 06 Jan 2012 | 1 comment
I need a solution Using DS7.1 SP1 I'm trying to get token replacement to work on my unattend file. I've set my unattend file to use @compname token for the computer name. I ...
This issue has been solved
Forum Discussion by SamTarr | 19 Dec 2011 | 2 comments
I need a solution I can't get any clients to reboot to the automation folder.  In the SMC under settings > agnets/Plugins > Deployment and Migration > Windows x64 I ...
Forum Discussion by SamTarr | 29 Nov 2011 | 2 comments
I need a solution Whenever I activate a layer on startup using SWV SP6.1 SP7 IE doesn't work properly. I can''t go to any webpages unless I open up a new tab. It ...
Forum Discussion by SamTarr | 28 Nov 2011 | 0 comments
I need a solution Hi, In targeted network settings, I know it is possible to change the port that the agent uses to communicate with the NS.  When this port is changed, does the NS ...
Forum Discussion by esmarshall | 12 Oct 2011 | 2 comments