Video Screencast Help

Search

Search results

I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I need a solution Hi, Few of my GUP's are unable to take update from SEPM i have enabled sylink log on GUP server and have uploaded to this post. The only errors i could ...
Forum Discussion by Jeshrel | 21 Jan 2015 | 12 comments
I need a solution Hello, We're facing a problem with the deployment of SEP to the clients. The installation of SEP requires a reboot. After rebooting the client can't ...
Forum Discussion by Vince Hubbard | 14 Jan 2015 | 5 comments
I need a solution We uninstall the SDCS agent via add\remove program. When I reboot the machine and try to re-install the SDCS agent. It told us: error!An agent ...
Forum Discussion by allenchung | 14 Jan 2015 | 1 comment
I need a solution Hello, I am trying to configure an e-mail notification from SEPM to be sent when there is certain number of machines with virus definitions older than X days. But ...
Forum Discussion by S_K | 13 Jan 2015 | 8 comments
I need a solution Hi, I have done SAN migrate earlier without DRL & Subvolume setup. It's mirroed between 2 arrays at host level using vxvm. But now I'm in a position ...
Forum Discussion by ramesh.sundaram | 06 Jan 2015 | 4 comments
I need a solution Working on setting up CEM and I (freshly walking into the issue), am noticing that the Agent CA and Server CA SSL certificates are missing in the Trusted Root ...
Forum Discussion by Ryan P | 01 Jan 2015 | 2 comments
I need a solution Hi everybody. Somebody know, if is possible set policies of passwords for users of DCSSA?. For example: - Configure time of life of password. - History ...
This issue has been solved
Forum Discussion by israel mandujano | 30 Dec 2014 | 1 comment
I need a solution Community,  I am working with a team planning an in-place migration path from 4.7.4. to 8.1.  The need is to clean up the current environment and migrate to the ...
Forum Discussion by JLGOV | 27 Dec 2014 | 3 comments
I need a solution I am facing issue in Backup exec 2014. When i started backup exec console then it first ask for credentials and then gave an error "Backup exec management ...
This issue has been solved
Forum Discussion by Kashan Nawaz | 26 Dec 2014 | 13 comments