Video Screencast Help

Search

Search results

I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 4 comments
I need a solution I am trying to automate the installation of DCSA 6.0 on Windows Server 2008; however when I launch the installation via command line or script, no install takes place; ...
Forum Discussion by CJK 2 | 29 Mar 2015 | 2 comments
I need a solution Dear Experts,  My netbackup in GCO cluster. Its an active passive cluster on veritas storage foudation. The replication of catalog between two sites is using emc ...
Forum Discussion by t.jadliwala | 29 Mar 2015 | 3 comments
I need a solution Hi.  I have an old HP-UX server with Oracle DB whose version (6.5) is no longer supported by NetBackup 7.x.  I was able to backup the server and the Oracle database. ...
Forum Discussion by SAM_1 | 29 Mar 2015 | 7 comments
I need a solution I refer to this pevious post: http://www.symantec.com/connect/forums/symantec-esm-modules-microsoft-sql-server-database-permissions Following permissions are ...
Forum Discussion by nra | 24 Mar 2015 | 0 comments
I need a solution Hello, I have a customer that observes the same issue like described in the following TECH211536. Error: "Server returned HTTP response code: 500 for ...
Forum Discussion by STHN | 17 Mar 2015 | 3 comments
I need a solution Hi, I am testing the upgrade the SEP clients in our company enviromnet. I attached the new install packages. I was suprised that some of the clients didn't ...
Forum Discussion by KK_4984 | 10 Mar 2015 | 10 comments
I need a solution Hi All, I have admin access to my NBU appliance but not the root access , Could anybody help me with how to enable ROOT SSH access ? I have tried searching WEB ...
This issue has been solved
Forum Discussion by Nayabsk | 09 Mar 2015 | 10 comments
I need a solution Hi Experts, Can help me to investigate a backup job which was supposed to complete in 1 day took close to a week  I suspect it is because of availibility of ...
This issue has been solved
Forum Discussion by Nayabsk | 09 Mar 2015 | 4 comments
I do not need a solution (just sharing information) Hi Symantec, We as admins love the product it has it own ups and down but not one is forcing you to upload a unstable version of ...
Forum Discussion by Jeshrel | 04 Mar 2015 | 10 comments