Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I have a fully functional test environment that I cloned my EV server to.  I did this so I could test the upgrade from EV 10.0.0 to EV 11.0.  My server is a ...
This issue has been solved
Forum Discussion by Blackfoottech | 19 Dec 2014 | 6 comments
I need a solution We have SEPM 12.1 RU1 Manager installed on a Windows XP machine, we tried to copy the .jdb file to C:\Program Files\Symantec \Symantec Endpoint Protection ...
This issue has been solved
Forum Discussion by BHEL-EDN | 18 Dec 2014 | 4 comments
I need a solution Looking for clarification on the new CIDS v14.1 and the SEP IPS plug-in. Windows 7 64-bit Professional, Internet Explorer 9, SEP 12.1.4 Symptom:   We noticed ...
This issue has been solved
Forum Discussion by Wally | 18 Dec 2014 | 3 comments
I need a solution Any please suggest all LTO3 tapes shows more then capacity. Acsls tape drives SL500 Library. in solaris. Netbackup verison ;7.5.0.4 Thanks ...
This issue has been solved
Forum Discussion by Tekkali | 17 Dec 2014 | 6 comments
I need a solution I need to initialize one of my volumes but it tells me that I can't becuase it says: # vxvol -g ccs-data -f init zero pdfformsvol VxVM vxvol ERROR V-5-1-1212 ...
This issue has been solved
Forum Discussion by Kevin Sheridan | 17 Dec 2014 | 4 comments
I need a solution another system where error is different in connection. error - unable to launch the host(3 reason - host is already running or use, host is running and root permission ...
This issue has been solved
Forum Discussion by cheena_mehta | 16 Dec 2014 | 3 comments
I need a solution today i try for the remote connection, but it not establish and show error, File is not valid pcanywhere file(host file error). help me..!!! ...
This issue has been solved
Forum Discussion by cheena_mehta | 16 Dec 2014 | 3 comments
I need a solution hello, i need your help please, i have one images that existe in two tapes (Tape A with Media ID : 000018 and the second tape is : 000025), the tapes are in in ...
This issue has been solved
Forum Discussion by issmag | 16 Dec 2014 | 5 comments
I need a solution I am receiving a message from Backup Exec that does not give any information.  This occurs during any backup job. Backup Exec has encountered an error. ...
This issue has been solved
Forum Discussion by WK01 | 16 Dec 2014 | 12 comments
I need a solution We are using Symantec Endpoint Protection, Small Business Edition, version 12.1.4013.  SEP is being used as an unmanaged client on a small network server.  The server ...
This issue has been solved
Forum Discussion by John_N | 16 Dec 2014 | 7 comments