Video Screencast Help

Search

Search results

I need a solution hi everyone, please enlight me with setup of 1 SMG 8340 (inbound and oubtound filtering), what are the network adjustment needed specially in firewall; we ...
Forum Discussion by jun82 | 19 Apr 2015 | 0 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution I create group on SEPM but in group not a policy serial number. Group or Sub group no policy number. SEP on console show online, On SEP client appear ...
Forum Discussion by Jakawut.Ch | 19 Apr 2015 | 3 comments
I need a solution i cant open my office file( doc,exel etc)...when i try to open it, file extension has been changed automatically. all my important file has been corrupted. i give ...
Forum Discussion by asif00777 | 17 Apr 2015 | 10 comments
I need a solution Hi, I have a long list of files and folders to exclude it from scanning, so is there a workaround to add Scanning Exclusions all (Long List)?? Thanks ...
Forum Discussion by TheSniper_ | 17 Apr 2015 | 1 comment
I need a solution Hi Team, Note: The suggestions I require from OS perspective not from netbackup client/server end. We received information from the netbackup team that backup ...
Forum Discussion by allaboutunix | 17 Apr 2015 | 1 comment
I need a solution I have Backup Exec v14, running on server 2008 R2.  Everytime I run a differential, or a full backup, the job completes successfully.  However, after the backup, my ...
Forum Discussion by aaron.butler | 17 Apr 2015 | 1 comment
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution Hi, SEP client is getting crashing frequently. and generating the following error message: Please let me know, is it a product issue? Regards ...
Forum Discussion by KK_4984 | 17 Apr 2015 | 2 comments
I need a solution Hi, I have installed a Managed SEP 12.1 RU5 in Mac Book having MAC OS X 10.9. Everything is fine but from SEP manager console 'HI' is showing disable ...
Forum Discussion by arabind.biswas@... | 17 Apr 2015 | 2 comments