Video Screencast Help

Search

Search results

I need a solution He instalado el Endpoint Protection y el equipo muestra en la consola de Symantec endpoint, que siempre hay un "Analisis en Ejecución" y creo que esto ...
Forum Discussion by Alex Niebles | 14 Aug 2015 | 5 comments
I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments
I need a solution when i tried to backup on the library, netbackup console shows me " ROBOTHIC LIBRARY IS DOWN ON SERVER" the master server runs on Red Hat  5.6  ...
This issue has been solved
Forum Discussion by Npalma | 08 Jun 2015 | 9 comments
I need a solution Hola tengo varios problemas para la actualizacion de mis clientes, la version con la que estoy trabajando es la 12.1.5 1.- Debido a que el servidor de base de ...
Forum Discussion by bobross | 07 Jun 2015 | 1 comment
I need a solution Hola! Esto con un problema que muchos equipos de la red (VPN o LOCAL) no estan actualizando las definiciones de Virus. basicamente el diagrama es: ...
Forum Discussion by mdiharce@gmail.com | 29 May 2015 | 4 comments
I need a solution Buenos dias! La duda que tengo es si se puede crear un isntalador del cliente SEP mas pequeño, con el Manager instalado el cliente pesaba aprox. 60Mb hoy pesa 700Mb, ...
This issue has been solved
Forum Discussion by mdiharce@gmail.com | 15 May 2015 | 4 comments
I need a solution Buenos dias! En el dia de ayer desinstale (con el Clean Wipe) el cliente del SEPM porque no estaba informando la fecha de definiciones que tenia y me parecio lo ...
Forum Discussion by mdiharce@gmail.com | 14 May 2015 | 3 comments
I need a solution hola mi consola solo actualiza a los GUP pero el gup no actualiza las definiciones a los clientes ya realice las pruebas de comunicacion ...
Forum Discussion by bobross | 06 May 2015 | 2 comments
I need a solution Hola gente, estamos teniendo un pequeño gran problema en un cliente, al que necesitamos actualizar el 12.1.4 a 12.1.5 por el soporte con linux y no da el siguiente ...
This issue has been solved
Forum Discussion by rodrigomoreno_44 | 16 Mar 2015 | 4 comments
I need a solution He comenzado a trabajar con una empresa que utiliza Backup Exec v.2010. Hasta el momento está funcionando muy bien, las copias de seguridad son fiables, pero cada vez ...
This issue has been solved
Forum Discussion by Iron_ | 03 Mar 2015 | 3 comments