Video Screencast Help

Search

Search results

I need a solution We were using WinPE 2.1 as the PXE automation environment for imaging our PCs.  Last year we upgraded the server to 2k8 and DS to SP6 so we switched to WinPE 4.0.  ...
Forum Discussion by oliver.wilton | 27 Aug 2015 | 0 comments
I need a solution Usually DS 6.9 will start a job immediately, even when the "allow task to be deferred up to 5 minutes" button is checked.  During our busy season, (school ...
Forum Discussion by mike_plichta | 14 Aug 2015 | 3 comments
I need a solution Greetings, Anyone out there using HTTP image deployment? I got the server setup according to https://support.symantec.com/en_US/article.TECH161430.html and I ...
Forum Discussion by mabdelnabi | 13 Aug 2015 | 0 comments
I need a solution HI, I have a All-in-One Altiris Notification Server 7.1 (Virtual Machine) for PC inventory & software deployment with MSSQL database 2008 R2. I try to ...
This issue has been solved
Forum Discussion by A-Law | 12 Aug 2015 | 7 comments
I need a solution We are considering full disk encryption either via software like Bitlocker or the Symantec solution, or possibly hardware drive encrytion. I was wondering what ...
Forum Discussion by SonicGT | 11 Aug 2015 | 7 comments
I need a solution When attempting to use deployanywhere within our image deployment task we recieve the below error in the dstasks.log file. 2015/08/05 12:18:42.741 1208:2040 2] ...
Forum Discussion by burndtjammer | 06 Aug 2015 | 4 comments
I need a solution I'm currently trying to Capture and Deploy a Windows 7 reference image to machines that we've just added SSD's to. The Capture seems to go fine, but ...
This issue has been solved
Forum Discussion by brannel01 | 03 Aug 2015 | 2 comments
I need a solution I have some imaging jobs where the first step is boot to PE if I have a machine in the console and assign the job and it reboots things appear to work fine; ...
Forum Discussion by SonicGT | 30 Jul 2015 | 1 comment
I need a solution IS there a way to make the agent probe faster for jobs? a policy or script i can run cause right now it check for tasks every 10 minutes and i i have ...
Forum Discussion by pede fra Nem | 29 Jul 2015 | 4 comments
I need a solution Environment : - DS6.9 SP6 - SMP 7.5 SP1 I need to retrieve the Guid from the computer in Symantec_CMDB from a DS job. For this I've used a ...
Forum Discussion by David-p | 16 Jul 2015 | 0 comments