Video Screencast Help

Search

Search results

I need a solution We have built out many Jobs/Tasks for our Deskside Technicians to use to deploy individual software to desktops when someone has request that software to be installed. ...
Forum Discussion by JohnVee | 15 May 2015 | 2 comments
I need a solution I'm now running SMP 7.5 along with an off-box SQL server and a task server.  Is there a master list somewhere that has all of the policies I need to enable in my ...
Forum Discussion by Clint | 13 May 2015 | 1 comment
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments
I need a solution PROBLEM: I can manually run various commands in the MAC OS X terminal to configure the system for FileVault hard drive encryption. However, the issue is that I ...
Forum Discussion by Phish | 04 May 2015 | 3 comments
Hi Want let you know we´ve found a small issue with SMP 7.6 and 7.6 HF1. This is not a technical issue more a visual problem. It can be confusing if you are running reports the check who starts Tasks in the SMP Console Since SMP Version 7.6 ...
Article by Network23 | 23 Apr 2015 | 3 comments
I need a solution Hi, I have the same errors in the log like bescribed in the following post: ...
Forum Discussion by Stefan S. | 22 Apr 2015 | 4 comments
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
This issue has been solved
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
The Unix, Linux and Mac (ULM) Client Task Agent does the following for a Unix Shell Run Script task: 1.       Create a temporary file containing the text of the script at path: /opt/altiris/notification/basetasks/var/script.xxxxxxx/script.  2. ...
Article by dougj | 13 Apr 2015 | 0 comments
I need a solution Hello, customer needs to scan specific folder and have file inventory within the specific folder. We setup inventory policy and when this policy is triggered on ...
Forum Discussion by Kada | 10 Apr 2015 | 0 comments
I need a solution Hello, we upgraded from 7.1 SP2 Mp1.1 to 7.5 SP1 and had problem with configure IT Analytics SEP. Any idea what can be wrong? Logs attached ...
This issue has been solved
Forum Discussion by Kada | 01 Apr 2015 | 1 comment