Video Screencast Help

Search

Search results

I need a solution Hello All, I have installed NBU 7.5 on Windows 2008 machine and set it up as master server. As per requirement, i need to put the machine in the Active ...
This issue has been solved
Forum Discussion by liverpool2507 | 03 Mar 2015 | 6 comments
I need a solution Hi,  i've switched off tape library whit LTO2 tape but a deduplication process still working and do error 800. How i can kill this operation? Thanks ...
Forum Discussion by Stevaz | 02 Mar 2015 | 1 comment
I need a solution Hello, My backup failed with the status code 2009. I've read a lot of article on this forum or google but I can't fix my problem. I followed the ...
Forum Discussion by Thibaud.A | 02 Mar 2015 | 3 comments
I need a solution Dear All, I have been trying to locate a procedure to decommission a NetBackup Media server 7.5.0.6 running on Windows 2008 server. I got a lot of clues to ...
Forum Discussion by Vishal Sri | 02 Mar 2015 | 3 comments
I need a solution Hello. I have IBM TS3200 tape library and netbackup 7.6.0.1 (both master and media). Last year one of our employee manually removed some tapes (without data I ...
This issue has been solved
Forum Discussion by b1gg1e | 02 Mar 2015 | 3 comments
I need a solution Hi, All Backups are failing with error code 2009. earlier also same issue i follewed below it was working but this time its not working ...
Forum Discussion by sagar666 | 01 Mar 2015 | 1 comment
I need a solution I am trying antivirus (McAfee) exclusion for netbackup 7.6 for Windows client & I am following the below article. ...
This issue has been solved
Forum Discussion by aviltauro | 01 Mar 2015 | 4 comments
I need a solution Hi All, I would like to know if there are any bandwidth Throttling for MSDP Replication one site to another. I'm searching for this but I found only the ...
Forum Discussion by RickAndrei | 26 Feb 2015 | 4 comments
I need a solution Hi, When I read this: http://www.symantec.com/business/support/index?page=content&id=TECH224758 ...it's not 100% clear to me whether a Windows ...
This issue has been solved
Forum Discussion by sdo | 26 Feb 2015 | 5 comments
I need a solution hello, i have a probleme on one Oracle Client. at 19h30 the backup return the error 245. the backup is launched by a RMAN Script. the schedule is an ...
Forum Discussion by issmag | 26 Feb 2015 | 6 comments