Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hey All, Is there a method to provide more visibility into image cleanup/nbdelete?     Win2008 NBU 7507 more info about your more info ...
Forum Discussion by phoenix24x1 | 20 Oct 2014 | 2 comments
I need a solution Last week I was checking how the weekend backups were going and I seen that Backups for our Hyper-V Exchange server have been running for almost 3 days. The Exchange ...
Forum Discussion by 3s1k | 20 Oct 2014 | 2 comments
I need a solution Master Linux 2.6, Veritas netbackup version 7.0 Client Windows2003, SP2....netbackup version 7.0,  ORacle backup failed with error "(29) failed trying to ...
Forum Discussion by Vickie | 20 Oct 2014 | 6 comments
I need a solution hi, i can't change an expire date for a backup ID. when i typed the command : bpexpdate -backupid backupid_11111111111 -d 12/12/2104, the command passed, ...
Forum Discussion by issmag | 20 Oct 2014 | 1 comment
I need a solution I am getting this error when trying to run a backup job.   Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job engine ...
Forum Discussion by parallon | 20 Oct 2014 | 1 comment
I need a solution Hi I have an issue in several policies where an incremental backup does a full backup. It only seems to affect policies with Synthetic backups configured. ...
Forum Discussion by kybeer | 20 Oct 2014 | 0 comments
DEVK Versicherungen, Riehler Straße 190, 50735 Köln Wed, 22 April, 2015 - 10:00 CEST - Thu, 23 April, 2015 - 16:00 CEST ...
Event by aKapitz | 20 Oct 2014 | 0 comments
I need a solution Hi All, I am getting below error with RMAN. Client : AIX Netbackup : NetBackup-AIX53 7.1 Master server : SunOS 5.10 Generic_147440-01 sun4u sparc SUNW ...
Forum Discussion by cs3472 | 19 Oct 2014 | 5 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway.   0/19/2014 06:03:06 - begin writing ...
Forum Discussion by Yuvi | 19 Oct 2014 | 0 comments
I need a solution Hi, I am trying to backup a newly created VM using BE 2012 and it keep failing on me with the followin error..un-instal An error occurred while taking a ...
This issue has been solved
Forum Discussion by ali hassan | 18 Oct 2014 | 3 comments