Video Screencast Help

Search

Search results

I need a solution Storage pool shows UP in the GUI, but DOWN at the command line in Linux on the master. Here is an example of job details:   7/23/2014 18:40:00 - Info nbjm ...
Forum Discussion by TimWillingham | 24 Jul 2014 | 2 comments
I need a solution 我在使用NBU 7602备份SYBASE ASE 15.7时,数据库能够正常备份,但是出现一个“JOB SCHEDULE"为”NULL"的错误作业,不知为何? 我的NBU MASTER SERVER 为7602. OS都是LINUX X64. 跪求哪位高人帮忙指点。 万分感谢!!! Please ...
Forum Discussion by flyfish98@126.com | 24 Jul 2014 | 2 comments
I need a solution Hello ,  I encounter errors backups and would like assistance in solving this problem.  Policy type: VMware  Clients: automatically throught query  ...
Forum Discussion by Lion13 | 24 Jul 2014 | 10 comments
I need a solution Hello Friends , One of the nbu client in my backup setup give very low throughput like 80 Kbps, i checked with windows admin NIC is configured on half duplex or ...
Forum Discussion by Abhisheknetbackup | 24 Jul 2014 | 5 comments
I need a solution Hi there I have a customer who has a mash of things in backup environment and needs me to resolve it. Several different sites, but on this one I have following ...
Forum Discussion by sasa.m | 24 Jul 2014 | 6 comments
I need a solution Hi I'm using Autoloader 1x8 G2 AUTOLDR and BE 2010 R3. The 8 slots were splitted as following: - slot 1-5 partition 1 : daily - slot 6 partition ...
Forum Discussion by hery | 23 Jul 2014 | 5 comments
I need a solution I have a media server that has changed from "Active for Tape and Disk" to simply "Active for Disk".  Jobs that get scheduled for it stall on ...
Forum Discussion by Darren Dunham | 23 Jul 2014 | 6 comments
I need a solution We are seeing a issue with the SQL Server Object Restoration, it doesnt show me a latest available backup for restore under EVBA Configuration. I see the backups ...
Forum Discussion by yngrblajay | 23 Jul 2014 | 2 comments
I need a solution We have a Netbackup Appliance 5230 running 2.6.0.2 as a master server.  We would like to give our operators access to the Activity Monitor by setting up user accounts ...
This issue has been solved
Forum Discussion by bmaro | 23 Jul 2014 | 5 comments
I need a solution   Hello guys,   I had to recreate our Backup Exec 2012 backup schedule due to someone making some mistakes. I deleted all but the underlying server it ...
Forum Discussion by bedude | 23 Jul 2014 | 2 comments