Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi This is what im trying to do, we would like to create a whitelist of applications that are allowed to be used / installed within the buisness. If the ...
Forum Discussion by kooger21 | 28 Jan 2015 | 3 comments
I need a solution We have a few site servers on sites that are on a different domain from the parent NS (no trust relationship).  We have no problems using patch management, software ...
Forum Discussion by sdunn | 27 Jan 2015 | 1 comment
I need a solution The simple classification/edit incident workflow includes, by default, the ability to re-assign incidents.  However if you do this it does not run the on ...
Forum Discussion by smassie | 26 Jan 2015 | 2 comments
I need a solution Hello, I'm attempting to install Servicedesk and configure the inbound mail settings (POP) and running into issues with the test.  When I select not SSL I ...
Forum Discussion by lotsill | 26 Jan 2015 | 2 comments
I need a solution When trying to create a ticket through the webservice, we can getting the following errors in the Altiris log viewer: Process: w3wp.exe (1956) Thread ID: 5432 ...
Forum Discussion by james_over | 26 Jan 2015 | 0 comments
I need a solution Hey guys, I'm having the same issue related here https://www-secure.symantec.com/connect/forums/machine-not-getting-through-winpe40-x86, I did as told by BBC ...
This issue has been solved
Forum Discussion by rafaelfontana | 26 Jan 2015 | 12 comments
I need a solution I'm something of a numpty when it comes to workflow but I am wondering if it is possible to use the send to workflow action in the rulesets to open up a form that ...
This issue has been solved
Forum Discussion by smassie | 26 Jan 2015 | 6 comments
I need a solution Hello Pals, I've been doing test on lab for automated patching but i am encountering an error.. Below is the log for the error. I have also attached the ...
Forum Discussion by Marilou | 25 Jan 2015 | 2 comments
I need a solution Hi All, I am trying to setup a scripted OS install. I have the following jobs in the DS console. 1. Prepare Disk 2. Deploy Drivers (Drivers are copied to ...
This issue has been solved
Forum Discussion by RMSHAH50 | 23 Jan 2015 | 8 comments
I need a solution Hi, I have just applied tn SD.IncidentManagementSimple patch to fix the issue where tickets won't close under certain circumstances when custom data has been ...
This issue has been solved
Forum Discussion by smassie | 23 Jan 2015 | 4 comments