Video Screencast Help

Search

Search results

I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I often like to quote Mark Twain "It ain't what you don't know that gets you into trouble. It's what you know for sure that just ain't so.". This is true for many areas of life, and just as true with IT and Altiris ...
Download by Ludovic Ferre | 22 May 2015 | 0 comments
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution Hi Guys I was just looking for some info on the relationship between the services on a file server and the EV application servers. Very long story short....we ...
Forum Discussion by xgtdec | 22 May 2015 | 2 comments
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
This issue has been solved
Forum Discussion by NathanNieman | 22 May 2015 | 14 comments
I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
I need a solution Hi Everyone, My colleague and I are working on creating software packages and we have come across an interesting issue. I've seen it before but thought the ...
Forum Discussion by Robar | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution So I followed the write up how to move the log files. And some are now writing to the new path but I am still running out of space.  I looked at the path of where ...
Forum Discussion by NathanNieman | 20 May 2015 | 9 comments