Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hi, I am testing E-vault 10.0.4 File Server Archiving, i am able to archive but placeholders are not created on all the files. Note: archived with policy ...
Forum Discussion by ojay4real | 15 Sep 2014 | 2 comments
I need a solution Hi, I have installed DLO 7.5 (in test mode) with remote SQL Server. Application Server and Databse are Windows 2008 r2, and SQL Server is SQL 2008 r2. As I ...
Forum Discussion by DAVID_B_LMS | 15 Sep 2014 | 0 comments
I need a solution Hello  everyone. We need to configure email quarantine Alert against emails of some specific users . I want to receive quarantine alert of my Top management meaning if ...
Forum Discussion by Outrageous | 15 Sep 2014 | 0 comments
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
Forum Discussion by BVshet | 12 Sep 2014 | 3 comments
I need a solution Hi All, I have KMS Server with windows server 2008 R2 with another location with VPN, this is working fine but when i have installed symantec endpoint protection ...
Forum Discussion by Mohd Saleem | 11 Sep 2014 | 2 comments
I need a solution Hello We using patch management solution 7.1 We deploying patch on client system using as soon as setting and we uncheck restart required option in policy but ...
Forum Discussion by CBZ9104 | 11 Sep 2014 | 10 comments
I need a solution Guys, We have installed a client package on a Terminal Server(2012 r2) and have noticed after the installation is complete that Windows loses its activation. We ...
This issue has been solved
Forum Discussion by rishthesecond | 11 Sep 2014 | 8 comments
I need a solution We're hoping to utilize Symantec Messaging Gateway more frequently at our locations.  Some of our locations are runining Hyper-V, so we typically install SMG on a ...
Forum Discussion by Kremlar | 10 Sep 2014 | 0 comments
I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Hi all, im trying to increase my backup speed, becuase that ich my bottleneck. So my byckups server 2008R2 has two 1GB Nic's which are actining over two ...
This issue has been solved
Forum Discussion by mghomer | 10 Sep 2014 | 9 comments