Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
Forum Discussion by BVshet | 12 Sep 2014 | 3 comments
I need a solution SFW HA SQL patching process. we have implemented GCO with 2 node cluster on primary. and single node at DR site. we want to do windows and SQL patches updates ...
Forum Discussion by Jomy | 10 Sep 2014 | 0 comments
I need a solution I'm facing a situation in which I want to update my BE Appliance R2 to BE Appliance R3 but to do so I need to install first an update "TECH215884" using ...
Forum Discussion by KrzysiekSz | 10 Sep 2014 | 1 comment
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution We recently upgraded our Opscenter server running windows 2008 server to version 7.6.0.3. After the upgrade it connected to all the master servers in our environment ...
Forum Discussion by sandmangts | 09 Sep 2014 | 1 comment
I need a solution Since we upgraded our servers to SEP 12.1.4100.4126 we have had intermittent problems with numerous servers becomin unresponsive. It appears to be the same symptoms in ...
Forum Discussion by ltatham | 08 Sep 2014 | 1 comment
I need a solution Vendor has replaced the faulty drive, given the new serial no., the thing is that when i updated new serial no. its showing updated in the Global data base. When ...
Forum Discussion by sanjaynaidu | 07 Sep 2014 | 10 comments
I need a solution We were using Symantec Ghost 11.0.2.1573, were switching platforms because of budget reasons. I heard there was way that Symantec can audit the computers that have ...
Forum Discussion by clifton3456 | 05 Sep 2014 | 3 comments
I need a solution Hello    I have a little problem with Backup exec remote agent. The agents needs updating so I run the update but it didn`t complete. It shows that some ...
Forum Discussion by AndrejD | 05 Sep 2014 | 9 comments
I need a solution Dear Experts Win Client Details :   Win 2003 R2  SP2 C:\Documents and Settings\T70000a>systeminfo | findstr System System Up Time:            80 Days, 22 ...
Forum Discussion by LIMRA | 03 Sep 2014 | 10 comments