Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi there, Sorry to post another 'my system is running slow' query...but I really need your help and I'm keen to know what others are doing. ...
Forum Discussion by Codders | 03 May 2015 | 0 comments
I need a solution I got this problem when performing backup with flat files and Exchanage emails, "WIN32 32: The process cannot access the file because it is being used by another ...
Forum Discussion by Jan Rustico | 30 Apr 2015 | 7 comments
I need a solution Hi all ; currently i take oracle backup to tape and conmpress it via netbackup so the total size approximatly 35 GB , then to test the database restore from the ...
Forum Discussion by Deyaa | 29 Apr 2015 | 1 comment
I need a solution Since we upgraded to 7.6.1.1 we noticed the handle count for the spoold process is extremely high, 3000000 and above. I have looked at three of our media servers and ...
Forum Discussion by RickardS | 28 Apr 2015 | 1 comment
I need a solution DLP 12.0.1 Oracle 11.2.0.3 This has happened multiple times now. We have Windows Patching which causes the Oracle Listener to crash and in turn causes our ...
Forum Discussion by acmii | 27 Apr 2015 | 0 comments
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 4 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 3 comments
I need a solution Can't get the reporting features to load on either the Web Console or on the Java Console.  Works fine on the server.  Ran through a number of technotes (ie ...
Forum Discussion by Ariphaneus | 23 Apr 2015 | 6 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments