Video Screencast Help

Search

Search results

I need a solution Hello, I am trying to use the Ghost Solution Suite (2.5.1) to create an image backup image of a 32-bit Windows 7 installation, and then restore it.  I have the ...
Forum Discussion by prelic | 30 Mar 2015 | 1 comment
I need a solution Hi.  I have an old HP-UX server with Oracle DB whose version (6.5) is no longer supported by NetBackup 7.x.  I was able to backup the server and the Oracle database. ...
Forum Discussion by SAM_1 | 29 Mar 2015 | 7 comments
I need a solution Hello @ all, In 2004 I backed up a system with (I suppose) Drive Image 4 by Powerquest, knowing I will have to restore this image some years later. The Software ...
Forum Discussion by errtee | 29 Mar 2015 | 2 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Hi all, Some users have reported that when they try to restore a single file uning the archive icon,  it appers to be restoring multiple files at the same time. ...
Forum Discussion by BEI | 22 Mar 2015 | 4 comments
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 2 comments
I need a solution Going through the TN http://www.symantec.com/business/support/index?pag... Do I need to use third party tool to relay mails to the e-mail gateway ? ...
Forum Discussion by sym_biosis | 20 Mar 2015 | 16 comments
I need a solution I am using Backup Exec 2014 on my sever. I recieve the following error in event viewer. Event ID: 33919 Backup Exec Alert: Job Warning (Server: ...
Forum Discussion by haizfjcruiser | 19 Mar 2015 | 2 comments
I need a solution In short: What's the process for getting the PGP WDE drivers baked into boot media created by MDT or SCCM? Or to look at it another way: What is it that ...
This issue has been solved
Forum Discussion by JuliusPIV | 18 Mar 2015 | 9 comments