Video Screencast Help

Search

Search results

I need a solution Hello all. We are looking to rename the system logon account (account used for all bexec services too) used for Backup Exec 2012. The current account is the Admin ...
Forum Discussion by WindowsNetAdmin | 18 Aug 2014 | 3 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution **** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 17 Aug 2014 | 6 comments
I need a solution is there any way to increase the size of this que?   Enterprise Vault Exchange Mailbox task for server queue a6: Requests to update folders with items ...
Forum Discussion by jpergola329 | 17 Aug 2014 | 2 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hi, SQL Server was decomissioned without notice. There are No Backups. What are my options? SEPM Console is still available. VM of old server can be restored ...
Forum Discussion by Avikar | 15 Aug 2014 | 14 comments
I need a solution Fortunately we're not having an actual disaster. I've tried the backup conversion to virtual machine and the SDR recovery using a boot disc and neither work. ...
Forum Discussion by CCWW | 15 Aug 2014 | 3 comments
I need a solution Greetings,   Here is another one.   Have a Master server with several ndmp storage clients that are offline and will not go online. When online is ...
This issue has been solved
Forum Discussion by GHas | 12 Aug 2014 | 3 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution   Problem I create a restore job but only 2 days to choose from are available in a given month. (Whereas there should be many)   Here is where I have ...
Forum Discussion by JustTryinToGetI... | 06 Aug 2014 | 2 comments
I need a solution Hi to everyone, this is my first topic, I have a problem with restore of my Backup Exec. The backup exec it's installed on a windows server 2008r2, with ...
Forum Discussion by HachiGo79 | 05 Aug 2014 | 19 comments