Video Screencast Help

Search

Search results

I need a solution Hello all NBU 5200 Appliance Version: 2.5.1, Appliance Version: 2.5.1   2 appliances at same version. scenario: i added a windows server CLIENT1(uppercase) to ...
Forum Discussion by rookie11 | 09 Sep 2014 | 3 comments
I need a solution Hiii experts NBU master 7.5.0.6 OS window 2003, NBU appliance 5220 2.5.6, I have a situation in my NBU setup. In GUI -- media -- various media's have ...
Forum Discussion by rookie11 | 19 Aug 2014 | 5 comments
I need a solution Hi All master +media at NBU 7.5 OS win 2008 both. 25 VM backups failed. all of them in same policy. Policy details: 25 VM's ,policy type ...
Forum Discussion by rookie11 | 15 Apr 2014 | 4 comments
I do not need a solution (just sharing information) Hi experts i hav total of 6 tape drives, 2 robots, 1 master n 2 media server control tape drives. STU's: ...
Forum Discussion by rookie11 | 11 Apr 2014 | 4 comments
I need a solution Hi folks client server solaris 10, NBU version 7.1.0.2 backup going to data domain which is giving good dedupe rate. since past few weeks incremental backup time ...
This issue has been solved
Forum Discussion by rookie11 | 03 Nov 2013 | 5 comments
I need a solution Hi Folks vault is failing since past 3 days. it fails with error code 10. failure logs: 14:06:45.922 [25341] <16> ...
Forum Discussion by rookie11 | 17 Aug 2013 | 6 comments
I need a solution Hi folks what is the impact of command /usr/openv/netbackup/bin/admincmd/nbrbutil -suspend on Netbackup master server. 1 Netbackup master server is in cluster, ...
This issue has been solved
Forum Discussion by rookie11 | 22 Jul 2013 | 2 comments
I need a solution Hi experts window server 2003 backup failure. bptestbpcd command shows successfull results. backup will start, connection successful, then it writes no data, seems ...
Forum Discussion by rookie11 | 18 Jul 2013 | 11 comments
I need a solution Hi  SQL backup policies. client name TEXPSQL1. full backup runs fine. but incremental backup fails. message: 06/22/2013 19:43:50 - Info dbclient (pid=2528) ...
This issue has been solved
Forum Discussion by rookie11 | 22 Jun 2013 | 3 comments
I need a solution Hi Folks red hat linux 2.6 server has huge amount of data on a mount point. size is 1TB , used : 300 GB files 10 million. file system in mount point ext3. backup ...
Forum Discussion by rookie11 | 11 Jun 2013 | 8 comments