Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Any idea why the SEPM console is showing a machine as having a Win Vista OS when the machine in fact has Win 7 installed? Running SEP12RU4Mp1. How many ...
Forum Discussion by ThaveshinP | 21 Nov 2014 | 6 comments
I need a solution Hi, Our company recently started upgrading laptops to Win 8.1. Since then we have had a couple of calls logged for slow responsiveness after having SEP 12RU4b ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Oct 2014 | 5 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution SEP12Ru4Mp1 installed. I am receiving this error msg when trying to add a folder to be added to the exclusion list: Request contents are invalid: [0x120c0000] ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 Sep 2014 | 7 comments
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
This issue has been solved
Forum Discussion by ThaveshinP | 18 Sep 2014 | 4 comments
I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I need a solution 3 SEPM's - SEP12 RU4MP1 installed. SQL database 2012 - dedicated VM server. Amount of clients: 35000 . Our SQL admin has highlighted that 2-3 tables are ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 10 comments
https://www-secure.symantec.com/connect/forums/cli... Please can Symantec look into removing outdated IPS signatures. Symantec remove the outdated IPS signatures from their website under signatures but can't remove it with updates? ...
Idea by ThaveshinP | 22 Aug 2014 | 10 comments