Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, Can anyone explains as to why there are two mailbox with the same username in my EV VaultStore ? how can a dpulicate mailbox created ? ...
This issue has been solved
Forum Discussion by Dushan Gomez | 15 Aug 2012 | 4 comments
I need a solution Hi People, I have two SEPM in the company, one in Internal Network and one in DMZ network, both are SEPM v 12.1 RU1 replicating again each other.  I have ...
This issue has been solved
Forum Discussion by Dushan Gomez | 12 Aug 2012 | 15 comments
I need a solution Hi People, I have deployed SEP v 12.1 RU1 client into my Windows 7 SP1 64 bit workstation group and it works fine so far with just one reboot needed. However, when ...
Forum Discussion by Dushan Gomez | 09 Aug 2012 | 5 comments
I need a solution Hi, When I add the new replacement employee account I got the following error: --------------------------- Enterprise Vault ...
This issue has been solved
Forum Discussion by Dushan Gomez | 09 Aug 2012 | 4 comments
I need a solution Hi, I got my client which is another SEPM console by itself managing the DMZ servers, so I wonder what is the best way to deploy from my Internal SEPM server ? ...
This issue has been solved
Forum Discussion by Dushan Gomez | 09 Aug 2012 | 12 comments
I need a solution Hi, Sorry if I ask too many question, butI don't know how to start troubleshoot this issue with SEPM console access ? After upgrading to SEPM v12.1 and ...
This issue has been solved
Forum Discussion by Dushan Gomez | 07 Aug 2012 | 5 comments
I need a solution Helo All, Can anyone help me to troubleshoot as to why some of my online client doesn't get the SEP client upgrade package to v12.1 RU1 that I have already ...
Forum Discussion by Dushan Gomez | 07 Aug 2012 | 9 comments
I need a solution Hi, I wonder if EV 8.0 SP4 can be used to delete the archived items in enterprise vault before I backup and then purge the old data in the EV. Can anyone ...
This issue has been solved
Forum Discussion by Dushan Gomez | 05 Aug 2012 | 7 comments
I need a solution Hi Everyone, I need the SQL script to query my Enterprise Vault v8.0 SP4 that is older than 3 years. Can anyone share your SQL script to know how much disk in the ...
This issue has been solved
Forum Discussion by Dushan Gomez | 05 Aug 2012 | 7 comments
I need a solution Hi People, Can you please help me in SEPM v12.1 how to enable SEPM web console access ? I got this error:  Error 7 (net::ERR_TIMED_OUT): The operation timed ...
This issue has been solved
Forum Discussion by Dushan Gomez | 05 Aug 2012 | 6 comments