Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi all, I'm just wondering if it's possible to have a report in Backup Exec 2014 with all the read/write errors for all the tapes instead of having to ...
This issue has been solved
Forum Discussion by AlejandroC | 16 Dec 2014 | 1 comment
I need a solution I'm trying to trigger an alert from Download Insight, but when i'm downloading .exe files from client computers it doesn't say anything! I read i could ...
This issue has been solved
Forum Discussion by PatrickvO | 12 Dec 2014 | 4 comments
I need a solution Good Morning, I perform a daily review the file changes on our clients, these machines also have SEP 12.1.4 on them. I see the below files created, modified, then ...
This issue has been solved
Forum Discussion by SSingley | 11 Dec 2014 | 6 comments
I need a solution Hello to all the Gurus of SEPM . I have a query would highly appreciate if someone could kindly answer my queries: Why does the content  definations get ...
This issue has been solved
Forum Discussion by Outrageous | 11 Dec 2014 | 7 comments
I need a solution Master server : WIN2K8 R2, 7.6.0.3 version Client : AIX hhcweb1 1 6 00C585824C00 I recently upgraded my client version from 7.1.0.4 to 7.6.0.1 and then apply ...
This issue has been solved
Forum Discussion by Dolly | 10 Dec 2014 | 5 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Hello all , Due to a requirement is there any tool or dashboard that I can use that will give the visibility and working status of all of my GUPS in my SEP envoirmenet ...
This issue has been solved
Forum Discussion by Outrageous | 07 Dec 2014 | 15 comments
I need a solution how can i get a report on san clients in my enviroment  1 ...
This issue has been solved
Forum Discussion by Haitham | 06 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments