Video Screencast Help

Search

Search results

I need a solution hi guys..  I am using SEPM 11 version..now all client will not updated error..all clients are out of date,is there is any solution for this?Is symantec is support ...
This issue has been solved
Forum Discussion by shaabin | 21 Jan 2015 | 4 comments
I need a solution All For reporting purposes, I am looking for the SQL table or view that is used during alert drill downs from the Event Console. I have already gone through ...
This issue has been solved
Forum Discussion by MonitorMan | 21 Jan 2015 | 3 comments
I need a solution Hello everyone, My Server 2003 running SEP Manager 12.1.5, When SEP Manager running a perior of time about 5-10 minutes it cause system slowdown and other PC ...
This issue has been solved
Forum Discussion by Minh Nguyen | 20 Jan 2015 | 14 comments
I need a solution Hi Everybody! Today I ran into a problem with Netbackup 7.6. When a backup job finishes I get this error message: cannot send mail to root on client ...
This issue has been solved
Forum Discussion by dany27 | 18 Jan 2015 | 2 comments
I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution Hi How do i identify already experied tapes so that i can re use it. In reports images on media doest showing experiration date and time for some of the medias. ...
This issue has been solved
Forum Discussion by sagar666 | 12 Jan 2015 | 9 comments
I need a solution I'm getting many columns when using bpdbjobs -most_columns. I'm unable to find what is the column name. Can anyone help me in this? The sample output is ...
This issue has been solved
Forum Discussion by King25may | 12 Jan 2015 | 3 comments
I need a solution Hi! Does anyone have any information to provide regarding monitoring of EV using Nagios? 1 ...
This issue has been solved
Forum Discussion by havhas | 08 Jan 2015 | 7 comments
I need a solution Hi Folks, Master server : Windows 2012 R2 standard Netbackup : 7.6.0.2 We have a vmware policy to backup all Vm's. Now I want to know whether all ...
This issue has been solved
Forum Discussion by Steve Austin1 | 05 Jan 2015 | 4 comments
I need a solution Hi, When tapes are loaded in the library, few tapes are automatically moving to "Unintialed" volume pool. We'll move those tapes to ...
This issue has been solved
Forum Discussion by King25may | 30 Dec 2014 | 6 comments