Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, I am seeing events logged by Network Threat Protection that contain no Signature Name or ID. I would really like to know what exploit is being used to trigger ...
Forum Discussion by Clark Holmes | 30 Apr 2015 | 4 comments
I need a solution Just about every day SEPM sends an email alert saying a few computers have " reported file reputation lookup issues ". Its not all of the computers and its ...
This issue has been solved
Forum Discussion by red888 | 30 Apr 2015 | 7 comments
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 4 comments
I would like a report or log that will tell me what device was moved from one group to another group? Under Monitors then Logs tab I can do a System, Administrative but it just tells me what admin moved a device from one group to another. I would like to ...
Idea by Damian09 | 23 Apr 2015 | 0 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution Can you confirm to me that our Symantec definition correctly cover us against Cryptolocker.G Yes, it is. See the writeup Yes, it is. See the writeup on it ...
Forum Discussion by nikhilesh | 16 Apr 2015 | 3 comments
I need a solution Hie everone I have SEP 12.1.5 running in a mixed Ms Windows Environment of 80 Users spread across 7 cities in a WAN Network. There is an accounting system we use ...
This issue has been solved
Forum Discussion by waisy | 16 Apr 2015 | 8 comments
I need a solution Good afternoon all, A few months ago one of our users opened an attachment which led to a minor infection. I’m pretty sure that wasn’t the only incident we’ve had. ...
This issue has been solved
Forum Discussion by D.Lans | 16 Apr 2015 | 5 comments
I need a solution I have 5 different offices with roughly 475 clients all using the same policy that has Tamper protection set to ON. For some reason, in only ONE office, tamper ...
This issue has been solved
Forum Discussion by AllenMatkinsTech | 15 Apr 2015 | 8 comments