Video Screencast Help

Search

Search results

I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution Hi all, I just joined a new customer which I will support in the next time. One of my first tasks is to get one of the older Enterprise Vault sites back into ...
Forum Discussion by woelki | 11 Sep 2014 | 5 comments
I need a solution We have few users in our environment who are having vault cache synchronization failures. There are various scenarios for these failures.  In one such scenario, we ...
Forum Discussion by Ram_EUHR | 09 Sep 2014 | 3 comments
I need a solution Date Start Time End Time No. of moved shortcuts No. of copied shortcuts No. of shortcuts with updated Retention Category No. of failed ...
Forum Discussion by jpergola329 | 02 Sep 2014 | 1 comment
I need a solution is there any way to see the progress of expiry? when it might be done and such? i know i can run dtrace but that shows it just running, i piped part of it to a log ...
Forum Discussion by jpergola329 | 02 Sep 2014 | 0 comments
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution is there any way to increase the size of this que?   Enterprise Vault Exchange Mailbox task for server queue a6: Requests to update folders with items ...
This issue has been solved
Forum Discussion by jpergola329 | 17 Aug 2014 | 2 comments
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 5 comments
I need a solution Dear Experts and Gurus,   a couple of weeks ago, we added a thrid Exchange 2007 cluster to our environment.   We run one EV server (EV 10.0.3) and it ...
This issue has been solved
Forum Discussion by EV_Novice | 14 Aug 2014 | 2 comments
I need a solution I'm running EV9.0.3 to archive our Exchange and Windows File servers.  I'm looking for a report to show statistics about how much data EV is holds, and how ...
This issue has been solved
Forum Discussion by mrDavid | 13 Aug 2014 | 1 comment