Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Master / Media : Solaris 11 - NBU 7.6.0.1 Java Console : 7.6.0.1 Problem : When i m trying to login through Java Console it logins and shows the option on the ...
Forum Discussion by NBU2010 | 21 Oct 2014 | 8 comments
I need a solution Hello Forum !   When multistream backups fail (i.e. ALL_LOCAL_DRIVES), is there a command(s) to determine the list of drives or volumes that were backed up ...
This issue has been solved
Forum Discussion by Thomas Anthony | 20 Oct 2014 | 2 comments
I need a solution Hey All, Is there a method to provide more visibility into image cleanup/nbdelete?     Win2008 NBU 7507 more info about your more info ...
Forum Discussion by phoenix24x1 | 20 Oct 2014 | 5 comments
I need a solution Hello all, Below you will find a job detail of a backup that I had to suspend (I'll cancel it by sure) because of this job was taking long time. ...
Forum Discussion by amutto | 16 Oct 2014 | 4 comments
I need a solution Currently I am running this in cron to send out a scratch pool report...   echo "LTO4 in SCRATCH POOL:" /usr/openv/volmgr/bin/vmquery -rn 1 ...
This issue has been solved
Forum Discussion by backup-botw | 14 Oct 2014 | 8 comments
I need a solution Hi All,    My Oracle backups failing with error as below. Please help me with the workaround.   Starting Control File and SPFILE Autobackup at ...
Forum Discussion by Nayabsk | 13 Oct 2014 | 20 comments
I need a solution Hi All, May i kknow the reason why my tape drives showing UP to one media server and for other server  i can see the same drive showing DOWN??   Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 12 Oct 2014 | 3 comments
I do not need a solution (just sharing information) Do you want a Netbackup maintenance pack for SCOM 2012 ? Please vote on the attached poll ...
Forum Discussion by Michael G Andersen | 09 Oct 2014 | 1 comment
I need a solution Hi all, recently we upgraded from NetBackup 7.5.0.4 to 7.6.0.3 on a Windows 2008 R2 SP1 64bit Single Master/Media Server. With 7.5.0.4 and previous versions I ...
Forum Discussion by Oliver Mohre | 09 Oct 2014 | 5 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments