Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear All, Background: Single Tier deployment (with Network Monitor, Network Prevent for Web - squid enabled) Confirmed Directory Connection is okay ...
Forum Discussion by Carsons | 18 Dec 2014 | 0 comments
I need a solution I'm trying to trigger an alert from Download Insight, but when i'm downloading .exe files from client computers it doesn't say anything! I read i could ...
This issue has been solved
Forum Discussion by PatrickvO | 12 Dec 2014 | 4 comments
I need a solution Good Morning, I perform a daily review the file changes on our clients, these machines also have SEP 12.1.4 on them. I see the below files created, modified, then ...
This issue has been solved
Forum Discussion by SSingley | 11 Dec 2014 | 6 comments
I need a solution Hello to all the Gurus of SEPM . I have a query would highly appreciate if someone could kindly answer my queries: Why does the content  definations get ...
Forum Discussion by Outrageous | 11 Dec 2014 | 7 comments
I need a solution Good day,  Recently i migrated the server that managed the clients after a critical failure on the previous server. I replaced the sylink.xml with the new ...
Forum Discussion by Yunewaal | 11 Dec 2014 | 18 comments
I need a solution I am charged with writing a flex response script to quarantine confidential information in Network Protect based off of last date accessed in Data Insight. Does anyone ...
Forum Discussion by rahrid1 | 11 Dec 2014 | 0 comments
I need a solution needing some help here.    virus defs are 14 days out of date on close to 75% of the clients in my domain, SEP Manager and GUP SEP clients are up to date on defs. ...
Forum Discussion by kcseggs | 11 Dec 2014 | 11 comments
I need a solution Hello everyone, I'm trying to use SCSP to perform HIDS on my ESXi (5.5) systems. I've deployed a SCSP Collector on a dedicated VM and added the host to ...
Forum Discussion by notoanonimo | 09 Dec 2014 | 0 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution I am new to SEPM. I'm operating on a private network with no internet access. I have seen multiple threads on similar issues and have verified client-server ...
Forum Discussion by MX70043 | 08 Dec 2014 | 10 comments