Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

As we've been looking more and more into opscenter as a management tool for end users rather than giving them access to the full console (which means users could do anything)., I noticed that only administrators+ can start a manual backup for a ...
Idea by Nick M. | 19 Dec 2014 | 0 comments
I need a solution I am using Netbackup Enterprise 7.5 running in Windows Server 2008 R2. I know there a script can check the balance of scratch tape in library -> "vmquery ...
Forum Discussion by JeffTan | 18 Dec 2014 | 4 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Dear all, My NetBackup environment. Master server OS : AIX 6.1 Netbackup Ver. 7.5.0.4 I use x-manager to open netbackup console . Run command ...
Forum Discussion by Zakirkhan1069@G... | 16 Dec 2014 | 4 comments
I need a solution Hi all, I'm just wondering if it's possible to have a report in Backup Exec 2014 with all the read/write errors for all the tapes instead of having to ...
This issue has been solved
Forum Discussion by AlejandroC | 16 Dec 2014 | 1 comment
I need a solution Hi all,    We've had to do some migration on our OpsCenter server and move it from a windows 2003 to a windows 2012 R2 server. We went about it this way with ...
Forum Discussion by Felipe T | 15 Dec 2014 | 0 comments
I need a solution Hello, We have just recently upgraded to Netbackup 7.6.0.2 on Redhat Linux, and migrated over all of our policies. We are just taking advantage of accelerator for ...
Forum Discussion by chab09 | 15 Dec 2014 | 6 comments
I need a solution Hello, I would like to get the access to the same deduplication  (reports --> deduplication) reports through remote commands or API. Thanks, Boris ...
Forum Discussion by BorisV | 11 Dec 2014 | 3 comments
I need a solution Master server : WIN2K8 R2, 7.6.0.3 version Client : AIX hhcweb1 1 6 00C585824C00 I recently upgraded my client version from 7.1.0.4 to 7.6.0.1 and then apply ...
This issue has been solved
Forum Discussion by Dolly | 10 Dec 2014 | 5 comments
I need a solution I have  a streamer  HP Ultrium 3280  with one tape drive. When I see in log message: 08.12.2014 18:28:08 - current media A00017 complete, requesting next ...
Forum Discussion by ipmanyak | 08 Dec 2014 | 4 comments