Video Screencast Help

Search

Search results

I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Master server: WIN@K 3R2 Client : AIX 5.3 Netbackup version: 7.1.0.4 Hello, backup ran successfully, but validation consistently failing with " ...
Forum Discussion by Dolly | 24 Jul 2014 | 2 comments
I need a solution Ok, We had a laptop stolen.  Laptops are under a separate policy than desktops. Laptops do a check to see if they can find out DNS servers. if not, then they fall ...
This issue has been solved
Forum Discussion by dee mcclanahan | 23 Jul 2014 | 5 comments
I need a solution Hi, I was working on Symantec Web gateway & would like to exclude some of the websites or some users from DLP scanning. Can some one help me with creating ...
Forum Discussion by Indu Kumar | 17 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments
I need a solution I have close to 18000+ (SEP 11) clients that still need to be migrated / upgraded to SEP 12. Symantec has indicated that SEP11 will no longer receive updates from Jan ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 Jul 2014 | 9 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments