Video Screencast Help

Search

Search results

I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
This issue has been solved
Forum Discussion by BVshet | 12 Sep 2014 | 4 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution Recently upgraded master server from 7.5.0.4 to 7.6.0.2.  Noticed the format change for the "Kilobytes" column now includes commas in the numeric display.  ...
Forum Discussion by YES fan - RobD | 08 Sep 2014 | 1 comment
I need a solution Hi,   I am at present planning of moving my SEPM from one physical server(172.168.100.55) to a virtual server(172.168.200.55). Both are in different subnet ...
Forum Discussion by Jeshrel | 27 Aug 2014 | 6 comments
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I need a solution We have many issues with 11.6.3 and IE 8. We plan on upgrading DLP to 12.5 as well as move away from IE8. My question is, has anyone had problems with IE 8 where the ...
Forum Discussion by rsquare | 15 Aug 2014 | 8 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
This issue has been solved
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments