Video Screencast Help

Search

Search results

I need a solution Mac or Windows.  Windows we can push upgrades out to, so that's doable.  Macs are always manually upgrades?  That's what I've been doing. We got a ...
Forum Discussion by rmoc | 28 May 2015 | 1 comment
I need a solution Hi, I am trying to write a Java program to connect to the netbackup master servers, get status reports of the back ups done on the servers and create ...
Forum Discussion by mkatouzi | 27 May 2015 | 12 comments
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Most of my users are Outlook 2010.  There are a few 2013's. 95% are in cached Exchange mode. Several users have secondary email accounts lunder their ...
Forum Discussion by rmoc | 11 May 2015 | 3 comments
I need a solution Hello all, Has anyone created a SCOM monitor pack based off of th 6.x Monitor Solution for Altiris Infrastructure Pack, as I have a customer that wishes to monitor ...
Forum Discussion by SK | 07 May 2015 | 0 comments
I need a solution Hello all, Back in the 6.x days, I believe that Monitor Solution was free until you purchased an actual monitor pack, unless it was the Altiris Infrastructure ...
This issue has been solved
Forum Discussion by SK | 05 May 2015 | 2 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 38 comments
I need a solution Hie everone I have SEP 12.1.5 running in a mixed Ms Windows Environment of 80 Users spread across 7 cities in a WAN Network. There is an accounting system we use ...
This issue has been solved
Forum Discussion by waisy | 16 Apr 2015 | 8 comments
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
This issue has been solved
Forum Discussion by ojay4real | 15 Apr 2015 | 1 comment